<!DOCTYPE html>
<html lang="es"><head>
        <meta charset="UTF-8">
        
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://nmnoticias.ca/xmlrpc.php">
                <link rel="shortcut icon" href="http://nmnoticias.ca/wp-content/uploads/2016/01/xfavicon-32x32.png.pagespeed.ic.n4FGR5BK4a.png">
        
				<meta property="fb:app_id" content="966242223397117"/>
				<meta property="og:title" content="La banalidad de los «derechos humanos»"/>
				<meta property="og:description" content=""/>
				<meta property="og:type" content="article"/>
				<meta property="og:url" content="http://nmnoticias.ca/2019/12/18/la-banalidad-de-los-derechos-humanos/"/>
				<meta property="og:site_name" content="NM Noticias"/>
				<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2019/12/Manifestacion-Chile.jpg"/><title>La banalidad de los &quot;derechos humanos&quot; - NM Noticias - Montreal, Toronto, Canadá</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Desde que un presidente, no contento con haber sido elegido una vez, y haberse reelegido tres veces más, y no pudiendo ya postularse a una cuarta vez"/>
<link rel="canonical" href="http://nmnoticias.ca/2019/12/18/la-banalidad-de-los-derechos-humanos/"/>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://nmnoticias.ca/","sameAs":["https://www.facebook.com/nmnoticiascanada/","https://www.instagram.com/nmnoticias/","https://twitter.com/NMnoticias"],"@id":"http://nmnoticias.ca/#organization","name":"Groupe Foreground Inc.","logo":""}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://nmnoticias.ca/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http://nmnoticias.ca/blogs/","name":"Blogs"}},{"@type":"ListItem","position":3,"item":{"@id":"http://nmnoticias.ca/blogs/entre-fronteras/","name":"Entre Fronteras"}},{"@type":"ListItem","position":4,"item":{"@id":"http://nmnoticias.ca/2019/12/18/la-banalidad-de-los-derechos-humanos/","name":"La banalidad de los \u00abderechos humanos\u00bb"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Feed" href="http://nmnoticias.ca/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; RSS de los comentarios" href="http://nmnoticias.ca/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; La banalidad de los «derechos humanos» RSS de los comentarios" href="http://nmnoticias.ca/2019/12/18/la-banalidad-de-los-derechos-humanos/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nmnoticias.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://nmnoticias.ca/wp-includes/css/dist/block-library/A.style.min.css,qver=5.0.8.pagespeed.cf.Eaym5TS109.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.slider-min_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/flexslider.css,qver=5.0.8.pagespeed.ce.k4njOjnwb_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='chosen_style-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.chosen.css,qver=5.0.8.pagespeed.cf.mxzmygJ2De.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-ui-styles-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery-ui.css,qver=5.0.8.pagespeed.cf.qxVKgWycAD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='datetimepicker1_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery_datetimepicker.css,qver=5.0.8.pagespeed.cf.zw8nCAVGyY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/A.style.css,qver=5.0.8.pagespeed.cf.sgDjwthQdZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='iconmoon_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/include/assets/icon/css/A.iconmoon.css,qver=5.0.8.pagespeed.cf.qg381ZR5B-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap.css,qver=5.0.8.pagespeed.cf.H8aqBX6JCW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style_css-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.style.css,qver=5.0.8.pagespeed.cf.w7TWSxOfcA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.responsive.css,qver=5.0.8.pagespeed.cf.TcSc47aC0b.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-theme_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap-theme.css,qver=5.0.8.pagespeed.cf.XS4qnMr-Dh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.prettyphoto.css,qver=5.0.8.pagespeed.cf.7Rj_X80MQn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpa_custom-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.responsive.css,qver=5.0.8.pagespeed.cf.Lb3HpBV7Av.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/css/A.jetpack.css,qver=7.0.2.pagespeed.cf.V9aMy8DEfB.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_tptn_tracker={"ajax_url":"http:\/\/nmnoticias.ca\/wp-admin\/admin-ajax.php","top_ten_id":"196549","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"313566849"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(document).ready(function($){var data={'action':'tptn_tracker','top_ten_id':ajax_tptn_tracker.top_ten_id,'top_ten_blog_id':ajax_tptn_tracker.top_ten_blog_id,'activate_counter':ajax_tptn_tracker.activate_counter};jQuery.post(ajax_tptn_tracker.ajax_url,data);});
//]]></script>
<link rel='https://api.w.org/' href='http://nmnoticias.ca/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nmnoticias.ca/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nmnoticias.ca/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.0.8"/>
<link rel='shortlink' href='https://wp.me/p7w9Tu-P89'/>
<link rel="alternate" type="application/json+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2019%2F12%2F18%2Fla-banalidad-de-los-derechos-humanos%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2019%2F12%2F18%2Fla-banalidad-de-los-derechos-humanos%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="La banalidad de los «derechos humanos»"/>
<meta property="og:url" content="http://nmnoticias.ca/2019/12/18/la-banalidad-de-los-derechos-humanos/"/>
<meta property="og:description" content="Desde que un presidente, no contento con haber sido elegido una vez, y haberse reelegido tres veces más, y no pudiendo ya postularse a una cuarta vez"/>
<meta property="article:published_time" content="2019-12-19T04:18:46+00:00"/>
<meta property="article:modified_time" content="2019-12-19T04:18:53+00:00"/>
<meta property="og:site_name" content="NM Noticias"/>
<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2019/12/Manifestacion-Chile.jpg"/>
<meta property="og:image:width" content="1500"/>
<meta property="og:image:height" content="996"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:text:title" content="La banalidad de los «derechos humanos»"/>
<meta name="twitter:image" content="http://nmnoticias.ca/wp-content/uploads/2019/12/Manifestacion-Chile.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-22565063-1','auto');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
        <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|PT+Sans" rel="stylesheet">
        <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

        <script type='text/javascript'>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</script>
    </head>
        <body class="post-template-default single single-post postid-196549 single-format-standard">
                    <!-- Wrapper -->
        <div class="wrapper  wrapper_full_width">
            <!-- Header -->
                    <!-- Header 1 Start -->
        <header id="main-header" class="header_1 top-bar-on">
                        <!-- Top Strip -->
                            <div class="top-bar">
                    <!-- Container -->
                                            <div class="container">
                                                <!-- Left Side -->
                        <aside class="left-side">
                                                                                        <nav class="top-nav">
                                    <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                                </nav>
                                                    </aside>
                        <!-- Right Side -->
                        <aside class="right-side">
                            <div class="cs-login-sec">
                                <ul>
                                                                            <li>
                                            <div class="sg-socialmedia cs-borcolor">
                                                <ul>
                                                                                      
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                                </ul>
                                            </div>
                                        </li>
                                                                        </ul>
                            </div>
                        </aside>
                                                </div>
                                    </div>
                            <!-- Main Header -->
            <div class="main-navbar">
                <div class="container">
                    <aside class="left-side">
                        <div class="logo">        <a href="http://nmnoticias.ca">
            <img src="http://nmnoticias.ca/wp-content/uploads/2016/01/340x60xlogo-nm-noticias.png.pagespeed.ic.onm7kv7HTm.png" style="width:340px; height: 60px;" alt="NM Noticias">
        </a>
        </div>
                    </aside>
                    <aside class="right-side">
                        <nav class="navigation">
                            <a class="cs-click-menu"><i class="icon-list8"></i></a>
                            <ul><li id="menu-item-159439" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category"><a href="http://nmnoticias.ca/ciudad/">La ciudad</a></li>
<li id="menu-item-159440" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category"><a href="http://nmnoticias.ca/canada/">El país</a></li>
</ul>                        </nav>
                        <!-- NM code begins -->
                <div class="search-header">
                  <script>(function(){var cx='003823903692662536384:4duvfkhnq_q';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
                  <gcse:searchbox-only></gcse:searchbox-only>
                </div>
                        <!-- NM code ends -->
                        <div class="btn-sec"></div>
                    </aside>
                </div>
            </div>
        </header>
                            <script type="text/javascript">jQuery(document).ready(function(){jQuery('.main-navbar').scrollToFixed();});</script>
                                <div class="clear"></div>
                			<div class="menu2"><div class="menu-nm-secundario-container"><ul id="menu-nm-secundario" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></div></div>
                <!-- Breadcrumb SecTion -->
                            <!-- Main Content Section -->
            <main id="main-content">
                <!-- Main Section -->
                <div class="main-section">
  
	<!-- PageSection Start -->
  <p id="breadcrumbs"><span><span><a href="http://nmnoticias.ca/">Inicio</a> » <span><a href="http://nmnoticias.ca/blogs/">Blogs</a> » <span><a href="http://nmnoticias.ca/blogs/entre-fronteras/">Entre Fronteras</a> » <strong class="breadcrumb_last">La banalidad de los «derechos humanos»</strong></span></span></span></span></p>	<section class="page-section blog-editor" style=" padding: 0; ">
  <!-- Ads header -->
      <div class="nmpub">
      <!-- /106211100/NM_Blogs_Header_728x90 -->
      <div id='div-gpt-ad-1466066563818-4'>
      <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-4');});</script>
      </div>
    </div>
    	<!-- Container -->
  	<div class="container">
    	<!-- Row -->
    	<div class="row">
      	      <!--Left Sidebar Starts-->
            <!--Left Sidebar End-->

      <!-- Blog Detail Start -->
      <div class="page-content blog-editor">
        <!-- Blog Start -->
        <!-- Row -->
            <div class="col-md-12">
                <div class="main-post">
                    <!-- NM code begins -->
                    <div id="fecha-post">miércoles, 18 de diciembre de 2019</div>
                    <div id="post-titulo"><h2>La banalidad de los «derechos humanos»</h2></div>
                    <div id="post-info">
                            <span>Publicado en:</span><h6><a href="http://nmnoticias.ca/blogs/entre-fronteras/" rel="category tag">Entre Fronteras</a></h6>
                            <span>Por:</span><h6><a href="http://nmnoticias.ca/author/victor/" title="Entradas de Víctor Hugo Ortiz" rel="author">Víctor Hugo Ortiz</a></h6>
                    </div>
                    <div id="post-tags">
                        <span>Temas: </span><a href="http://nmnoticias.ca/tag/chile/" rel="tag">Chile</a><a href="http://nmnoticias.ca/tag/colombia/" rel="tag">Colombia</a><a href="http://nmnoticias.ca/tag/derechos-humanos/" rel="tag">derechos humanos</a><a href="http://nmnoticias.ca/tag/evo-morales/" rel="tag">Evo Morales</a><a href="http://nmnoticias.ca/tag/karol-cariola/" rel="tag">Karol Cariola</a><a href="http://nmnoticias.ca/tag/michelle-bachelet/" rel="tag">Michelle Bachelet</a><a href="http://nmnoticias.ca/tag/portada/" rel="tag">Portada</a><a href="http://nmnoticias.ca/tag/revueltas/" rel="tag">Revueltas</a><a href="http://nmnoticias.ca/tag/venezuela/" rel="tag">Venezuela</a>                    </div>
                    <!-- NM code ends -->
                     <figure class="detailpost"><img width="1500" height="996" src="http://nmnoticias.ca/wp-content/uploads/2019/12/xManifestacion-Chile.jpg.pagespeed.ic.1slNrpCA6u.jpg" class="attachment- size- wp-post-image" alt="Manifestacion-Chile" srcset="http://nmnoticias.ca/wp-content/uploads/2019/12/xManifestacion-Chile.jpg.pagespeed.ic.1slNrpCA6u.jpg 1500w, http://nmnoticias.ca/wp-content/uploads/2019/12/xManifestacion-Chile-226x150.jpg.pagespeed.ic.zYdepTxj75.jpg 226w, http://nmnoticias.ca/wp-content/uploads/2019/12/xManifestacion-Chile-300x199.jpg.pagespeed.ic._u3gJetQGB.jpg 300w, http://nmnoticias.ca/wp-content/uploads/2019/12/xManifestacion-Chile-768x510.jpg.pagespeed.ic.d2B1J8tRRW.jpg 768w, http://nmnoticias.ca/wp-content/uploads/2019/12/xManifestacion-Chile-1024x680.jpg.pagespeed.ic.XD67SmhelN.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" title="Manifestacion-Chile"/>Foto vía Unsplash</figure>              </div>
                <div class="detail-post">
                    <!-- NM code begins -->
                    <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                    </div>
                </div>
                    <!-- NM code ends -->
            <div class="tablerow">
                <div class="post-option-panel">
                <div class="rich_editor_text">
					
<p><em>(Comentarios a propósito del día mundial de los DH, el 10 de diciembre)</em></p>



<p><strong>1</strong></p>



<p>Desde que un presidente, no contento con haber sido elegido una vez, y haberse reelegido tres veces más, y no pudiendo ya postularse a una cuarta vez, porque un referéndum que él mismo promovió le dijo no a esa nueva exigencia; y que a pesar de tal impedimento, el presidente haya recurrido al <strong>Tribunal Supremo de Justicia</strong> del país, para que lo autorice a postularse, argumentando que era «su derecho humano» hacerlo; y que ese poder a pesar de lo anticonstitucional y hasta jocosa demanda, lo haya autorizado, parece el colmo. </p>



<p>Para nada sirvió esa argucia. Porque el personaje (Evo Morales, expresidente de <strong>Bolivia</strong>) derrochó la oportunidad al cometer fraude delante de nuestras narices, de las narices de todo el mundo. Después RENUNCIÓ, y emprendió una azarosa huída en el avión del país que lo acogió. Pero al amanecer, y quizá por tratarse de otro día, el mundo que ayer lo condenaba por lo mal que había hecho, hoy lo apoyaba (al menos así lo parecía), y ya se hablaba de «golpe», palabra bastante gastada en Latinoamérica. Luego hubo otros hechos que disminuyeron su apoyo, porque así de caprichosa es la opinión pública. </p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /106211100/NM_Post_Insert -->
<div id='div-gpt-ad-1481262826609-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481262826609-0');});</script>
</div></div>




<p><strong>2</strong></p>



<p>Desde que un régimen de gobierno como el de <strong>Venezuela</strong>, tan evidentemente represor, que limita las libertades de todo tipo, que apresa y tortura a mansalva, que ha expulsado de su territorio a <strong>más de 4 millones de sus connacionales,</strong> y que aplica medidas semejantes a un exterminio de su población, haya a pesar de lo dicho, obtenido un puesto (a partir del 2020) en nada menos que el Consejo de derechos humanos de las Naciones Unidas, es también el colmo. </p>



<p>Todo esto, muy a pesar que Venezuela fue renuente a la creación del organismo del que será parte. Se abstuvo en la votación que le dio origen, en el 2006. Este año también fue el año del <strong>«aquí huele azufre»</strong>, frase célebre pronunciada por Hugo Chávez, en el estrado de la Asamblea anual de las Naciones Unidas, refiriéndose al entonces presidente de los EE.UU., George W. Bush, que había estado en ese lugar, el día anterior, y que según Chávez, era «el Diablo». Hugo Chávez criticaba casi a todos los organismos internacionales, y decía que no servían para nada. En realidad la política de Venezuela hasta ahora está sujeta a si dichos organismos les sirven incondicionalmente a sus intereses. Si no es así, los critican agriamente, y hasta se retiran de ellos. </p>



<p>Si es
reprochable que Venezuela integre el Consejo de derechos humanos de la ONU, otros
gobiernos tiranos y violadores de esos derechos, lo han integrado o lo integran
todavía, como Cuba, China y Arabia Saudita. Imagínense a este último país, donde
la crítica se paga cara, como lo testimonia el atroz descuartizamiento del
periodista Jamal Khashoggi, en el propio consulado saudita en Estambul. </p>



<p><strong>3</strong></p>



<p>Nos encontramos ahora ante las revueltas de Chile, (y no hablemos de Colombia, cuyas revueltas fueron casi un calco de las chilenas). ¿Qué hemos visto? A grupos gigantes de seres humanos (sí seres humanos), que avanzaban por las calles de las ciudades como si se tratase de una invasión alienígena; como monstruos salidos de los relatos de <strong>Herbert George Wells</strong> en su famoso libro «La Guerra de los mundos». Estos alienígenas a su paso iban destruyendo lo que se les presentase por delante: estaciones de metro, locales comerciales; y a estos últimos los saqueaban y después los incendiaban. La destrucción fue bárbara, y las pérdidas cuantiosas. </p>



<p>Hemos visto también -siempre hablando de Chile- a un pequeño ejército de personas, con chalecos amarillos, que mezclados entre la arrasadora multitud, iban por decirlo de algún modo, librando papeletas a algunos carabineros que reprimían a la turba. Esos eran una especie de cazadores <strong>«de violadores de derechos humanos»</strong>. ¿Quién les ordenó que hagan esa labor?, ¿o pueden operar por sí solos por el sólo hecho de ser una organización de DH, en este caso el INDH (Instituto Nacional de Derechos Humanos)?</p>



<p>En videos y
fotos hemos visto a estos «cazadores» reunirse, o rendirle cuentas, a
la diputada chilena Karol Cariola, y ésta reaccionar con furor contra Piñera,
el presidente chileno, amenazándolo con el arma de «los derechos humanos».
Y aquí nos preguntamos: ¿El uso de esta arma, los DH, por parte de Karol
Cariola y sus partidarios, no plantean un conflicto de intereses?, por la
sencilla razón que la diputada representa al Partido Comunista, agrupación
opositora a Piñera. ¿Cómo podemos imaginarnos que sus acusaciones sean
imparciales? ¿No es acaso un ventajismo desatinado y una manera fácil de sacar
ventaja política utilizando los sagrados derechos humanos?</p>



<p>Aún más: El Partido Comunista de la diputada Cariola, formó parte de Nueva Mayoría, la coalición de partidos que llevaron a su segundo gobierno a la expresidenta Michelle Bachelet, quien se desempeña ahora como Alta Comisionada de las Naciones Unidas para los Derechos Humanos. Bachelet fue rápida para enviar una comisión de DH a Chile, cosa que no ocurrió con igual presteza con Venezuela. Nos preguntamos también, ¿el apoyo de Bachelet no plantea igualmente<strong> un conflicto de interés</strong>, aún cuando esté ejerciendo su labor?, porque ella es una neta adversaria política de Sebastián Piñera. ¿Habrá neutralidad? ¿Serán fiables los procesos que se invoquen? </p>



<p>Todo esto pasa, porque estos cargos internacionales (incluidos los que puedan determinar el encierro de por vida de una persona, por violaciones a los Derechos Humanos) están en manos de políticos, y de políticos activos incluso, que pueden usar esos puestos como trampolines para llegar a otros puestos mejores. También se ha dado en entregar el liderazgo de estos cargos <strong>como un premio a la performance</strong> de algún político, y etc., etc. </p>



<p>Tal vez, la «revolución ciudadana», debería darse una vuelta por esos organismos.</p>



<p><em>Este es un texto de opinión. Las visiones presentadas son propiedad únicamente del autor.</em></p>
				</div>
                                <!-- NM code begins -->
            <div class="detail-post">
                  <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                  </div>
            </div>
          <!-- NM code ends -->
              </div>
          </div>
          <!-- Post Content End-->
          <!-- Post Button Start-->
          <!-- Col Author Start -->
                  <div class="cs-about-author">
          <div class="inner">
            <figure>
                                <a href="http://nmnoticias.ca/author/victor/"> <img alt='' src='http://2.gravatar.com/avatar/e86d87d18373c57ade9055ab50311ef6?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e86d87d18373c57ade9055ab50311ef6?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo'/> </a>
                            </figure>
            <div class="text">
              <header>
                <h5><a href="http://nmnoticias.ca/author/victor/">Víctor Hugo Ortiz</a></h5>
                <span></span>
              </header>
            <email><a href="mailto:victor@noticiasmontreal.com">victor@noticiasmontreal.com</a>
            <span></span>
            </email>
              <p>
              Economista de formación y periodista de vocación. Estudió en Chile, Perú y Venezuela. Trabajó en los periódicos La Gaceta y La Industria de Perú y colaboró para los diarios La Prensa de Perú ...              </p>
               <div class="social-media"><ul></ul></div>          </div>
          </div>
        </div>
          <!-- Col Recent Posts Start -->
                    <div class="post-recent">
            <div class="cs-section-title">
              <h2>Artículos relacionados</h2>
            </div>
            <div class="row">
                            		<div class="col-md-4 post-196546">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2019/12/17/andrew-scheer-deja-la-jefatura-del-partido-conservador-quien-podria-ser-su-sucesor/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2019/12/xscheerCapture-370x280.jpg.pagespeed.ic.JU32YsTu8H.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2019/12/17/andrew-scheer-deja-la-jefatura-del-partido-conservador-quien-podria-ser-su-sucesor/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">17 diciembre, 2019</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2019/12/17/andrew-scheer-deja-la-jefatura-del-partido-conservador-quien-podria-ser-su-sucesor/">
							Andrew Scheer deja la jefatura del...						  	</a>
                          </h3>
                          <p>Después de una intensa presión por parte de su propio entorno partidario, Andrew Scheer renunció a la jefatura del Partido Conservador.</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-196540">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2019/12/10/gobierno-trudeau-anuncia-su-plan-de-reduccion-de-impuestos-para-la-clase-media/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2017/02/xDolares-Canadiense-Billetes-370x280.jpg.pagespeed.ic.bgZibAUdk8.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2019/12/10/gobierno-trudeau-anuncia-su-plan-de-reduccion-de-impuestos-para-la-clase-media/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">10 diciembre, 2019</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2019/12/10/gobierno-trudeau-anuncia-su-plan-de-reduccion-de-impuestos-para-la-clase-media/">
							Gobierno Trudeau anuncia su plan de...						  	</a>
                          </h3>
                          <p>Bill Morneau, ministro de Finanzas y Mona Fortier, ministra de la Prosperidad de la clase media, anunciaron una mejora en la base de cálcul...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-196532">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2019/12/03/ya-pueden-enviar-su-carta-a-santa-claus-con-la-ayuda-de-canada-post/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2019/12/xBuzon-Navidad-370x280.jpg.pagespeed.ic.ENSSLR1t9n.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2019/12/03/ya-pueden-enviar-su-carta-a-santa-claus-con-la-ayuda-de-canada-post/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">3 diciembre, 2019</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2019/12/03/ya-pueden-enviar-su-carta-a-santa-claus-con-la-ayuda-de-canada-post/">
							Ya pueden enviar su carta a...						  	</a>
                          </h3>
                          <p>Ya comenzó el mes de diciembre, pero si sus niños están preocupados porque todavía no han escrito su carta a Santa Claus, no tienen por ...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                        </div>
          </div>
                     <!-- Col Comments Start -->
          <!-- Col Comments End -->
          <!-- Col Recent Posts End -->
          </div>
          <!-- Blog Post End -->
        <!-- Blog End -->
      </div>
      <!-- Blog Detail End -->
      <!-- Right Sidebar Start -->
              <aside class="page-sidebar">
  <div class="pub">
    <!-- /106211100/NM_Blogs_B1_BigBox_300x250 -->
    <div id='div-gpt-ad-1466066563818-0' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-0');});</script>
    </div>
  </div>
  <div class="pub">
    <!-- /106211100/NM_Blogs_B2_BigBox_300x250 -->
    <div id='div-gpt-ad-1466066563818-1' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-1');});</script>
    </div>
  </div>
      <div class="widget element-size-100 tptn_posts_list_widget"><div class="widget-section-title"><h2>Lo + leído</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2019/12/18/la-banalidad-de-los-derechos-humanos/" class="tptn_link"><span class="tptn_title">La banalidad de los «derechos humanos»</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2017/07/11/mejores-ciudades-canada-vivir-2017-moneysense/" class="tptn_link"><span class="tptn_title">Estas son las mejores ciudades de Canadá para vivir&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2012/06/15/policia-encontro-una-version-completa-del-video-del-asesinato-de-jun-lin-en-el-computador-de-luka-magnotta/" class="tptn_link"><span class="tptn_title">Policía encontró una versión completa del video del&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2014/01/31/que-debemos-hacer-cuando-debemos-enviar-un-poder-a-nuestro-pais-de-origen/" class="tptn_link"><span class="tptn_title">¿Qué debemos hacer cuando debemos enviar un poder a&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2019/01/31/estos-son-los-empleos-con-mas-demanda-en-canada-segun-randstad/" class="tptn_link"><span class="tptn_title">Estos son los empleos con más demanda en Canadá&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div><br/><!-- Cached output. Cached time is 3600 seconds --></div><div class="widget element-size-100 recentblog_post"><div class="widget-section-title"><h2>Últimos artículos</h2></div>            <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2019/12/18/la-banalidad-de-los-derechos-humanos/"><img alt="La banalidad de los «derechos humanos»" src="http://nmnoticias.ca/wp-content/uploads/2019/12/xManifestacion-Chile-300x300.jpg.pagespeed.ic.7rrMNoXBfF.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2019/12/18/la-banalidad-de-los-derechos-humanos/">La banalidad de los «derechos humanos»</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 19 diciembre, 2019</li>
                            <li>by <a href="http://nmnoticias.ca/author/victor/">Víctor Hugo Ortiz</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2019/12/17/andrew-scheer-deja-la-jefatura-del-partido-conservador-quien-podria-ser-su-sucesor/"><img alt="Andrew Scheer deja la jefatura del Partido Conservador. ¿Quién podría ser su sucesor?" src="http://nmnoticias.ca/wp-content/uploads/2019/12/xscheerCapture-300x300.jpg.pagespeed.ic.zR8xnTSTqP.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2019/12/17/andrew-scheer-deja-la-jefatura-del-partido-conservador-quien-podria-ser-su-sucesor/">Andrew Scheer deja la jefatura del Partido Conservador. ¿Quién podría ser su sucesor?</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 19 diciembre, 2019</li>
                            <li>by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2019/12/10/gobierno-trudeau-anuncia-su-plan-de-reduccion-de-impuestos-para-la-clase-media/"><img alt="Gobierno Trudeau anuncia su plan de reducción de impuestos para la clase media" src="http://nmnoticias.ca/wp-content/uploads/2017/02/xDolares-Canadiense-Billetes-300x300.jpg.pagespeed.ic.cxkUTGrHW-.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2019/12/10/gobierno-trudeau-anuncia-su-plan-de-reduccion-de-impuestos-para-la-clase-media/">Gobierno Trudeau anuncia su plan de reducción de impuestos para la clase media</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 19 diciembre, 2019</li>
                            <li>by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2019/12/03/ya-pueden-enviar-su-carta-a-santa-claus-con-la-ayuda-de-canada-post/"><img alt="Ya pueden enviar su carta a Santa Claus con la ayuda de Canada Post" src="http://nmnoticias.ca/wp-content/uploads/2019/12/xBuzon-Navidad-300x300.jpg.pagespeed.ic.4Aj6IWU2k8.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2019/12/03/ya-pueden-enviar-su-carta-a-santa-claus-con-la-ayuda-de-canada-post/">Ya pueden enviar su carta a Santa Claus con la ayuda de Canada Post</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 19 diciembre, 2019</li>
                            <li>by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2019/12/02/pop-la-luminotherapie-celebra-10-anos-en-montreal/"><img alt="Pop! La Luminothérapie celebra 10 años en Montreal" src="http://nmnoticias.ca/wp-content/uploads/2019/12/xLuminotherapie-2019-Montreal-300x300.jpg.pagespeed.ic.Zv9H9XxQrn.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2019/12/02/pop-la-luminotherapie-celebra-10-anos-en-montreal/">Pop! La Luminothérapie celebra 10 años en Montreal</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 19 diciembre, 2019</li>
                            <li>by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2019/12/02/ontario-renuente-a-comprar-electricidad-de-quebec-y-prefiere-la-energia-nuclear/"><img alt="Ontario renuente a comprar electricidad de Quebec y prefiere la energía nuclear" src="http://nmnoticias.ca/wp-content/uploads/2017/04/xhydro-quebec-300x300.jpg.pagespeed.ic.6AMk7bCwcu.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2019/12/02/ontario-renuente-a-comprar-electricidad-de-quebec-y-prefiere-la-energia-nuclear/">Ontario renuente a comprar electricidad de Quebec y prefiere la energía nuclear</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 19 diciembre, 2019</li>
                            <li>by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2019/11/28/primera-vez-mujer-dirigira-la-policia-de-quebec/"><img alt="Por primera vez una mujer dirigirá la policía de Quebec" src="http://nmnoticias.ca/wp-content/uploads/2019/11/xSurete_Du_Quebec-300x300.jpg.pagespeed.ic.LqG4IYLebm.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2019/11/28/primera-vez-mujer-dirigira-la-policia-de-quebec/">Por primera vez una mujer dirigirá la policía de Quebec</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 19 diciembre, 2019</li>
                            <li>by <a href="http://nmnoticias.ca/author/victor/">Víctor Hugo Ortiz</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2019/11/26/presupuesto-2020-de-montreal-aumentan-los-gastos-y-tambien-los-impuestos-residenciales/"><img alt="Presupuesto 2020 de Montreal: Aumentan los gastos y también los impuestos residenciales" src="http://nmnoticias.ca/wp-content/uploads/2016/04/xvivienda-casa-montreal-380x380.jpg.pagespeed.ic.GUsQN3gx7N.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2019/11/26/presupuesto-2020-de-montreal-aumentan-los-gastos-y-tambien-los-impuestos-residenciales/">Presupuesto 2020 de Montreal: Aumentan los gastos y también los impuestos residenciales</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 19 diciembre, 2019</li>
                            <li>by <a href="http://nmnoticias.ca/author/victor/">Víctor Hugo Ortiz</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2019/11/24/ingeniero-electrico-a-los-9-anos/"><img alt="Ingeniero eléctrico a los 9 años" src="http://nmnoticias.ca/wp-content/uploads/2019/11/xLauren-Simons-Genio-300x300.jpg.pagespeed.ic.QVar3-jJ1B.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2019/11/24/ingeniero-electrico-a-los-9-anos/">Ingeniero eléctrico a los 9 años</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 19 diciembre, 2019</li>
                            <li>by <a href="http://nmnoticias.ca/author/victor/">Víctor Hugo Ortiz</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2019/11/20/quien-es-marco-mendicino-el-nuevo-ministro-de-inmigracion-de-canada/"><img alt="¿Quién es Marco Mendicino, el nuevo ministro de Inmigración de Canadá?" src="http://nmnoticias.ca/wp-content/uploads/2019/11/xministro-de-inmigracion-Canada-2019-300x300.jpg.pagespeed.ic.hfD-gOSjQP.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2019/11/20/quien-es-marco-mendicino-el-nuevo-ministro-de-inmigracion-de-canada/">¿Quién es Marco Mendicino, el nuevo ministro de Inmigración de Canadá?</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 19 diciembre, 2019</li>
                            <li>by <a href="http://nmnoticias.ca/author/pablo/">Pablo A. Ortiz</a></li>
                        </ul>
                    </article>
                    </div>
                    </div><div class="widget element-size-100 facebok_widget">            <style>.facebookOuter{background-color: ;width:100%;padding:0;float:left}.facebookInner{float:left;width:100%}.facebook_module,.fb_iframe_widget>span,.fb_iframe_widget>span>iframe{width:100%!important}.fb_iframe_widget,.fb-like-box div span iframe{width:100%!important;float:left}</style>
            <div class="widget-section-title"><h2>NM en Facebook</h2></div>		

            <div id="fb-root"></div>
            <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

            <div style="background:;" class="fb-like-box" data-href="http://www.facebook.com/nmnoticiascanada" data-width=" " data-height=" " data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div></div>  <div class="pub">
    <!-- /106211100/NM_Blogs_C1_BigBox_300x250 -->
    <div id='div-gpt-ad-1466066563818-2' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-2');});</script>
    </div>
  </div>
  <div class="pub">
    <!-- /106211100/NM_Blogs_C2_BigBox_300x250 -->
    <div id='div-gpt-ad-1466066563818-3' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-3');});</script>
    </div>
  </div>
</aside>
      <!-- Right Sidebar End -->
          </div>
  </div>
</section>
<!-- PageSection End -->
<!-- Footer -->
        </div>
        </main>
        <div class="clear"></div>
        <!-- Footer -->
                        <footer id="footer-sec">
                    <div class="container">
                        <div class="row">
                            <aside class="widget col-md-3 widget_text"><div class="widget-section-title"><h2>Contacta a NM</h2></div><div class="cont-info-address"><p>¿Tienes alguna idea para un artículo, algún comentario? Puedes escribirnos y darnos tu opinión.</p></div><ul><li>
					<i class="icon-envelope4"></i>
					<p><a href="mailto:info@noticiasmontreal.com">info@noticiasmontreal.com</a></p>
				</li></ul></aside><aside class="widget col-md-3 cs-fancy-menu"><div class="widget-section-title"><h2>Más contenido</h2></div><nav class="shortcode-nav"><ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></nav></aside><aside class="widget col-md-3 widget_wpcom_social_media_icons_widget"><div class="widget-section-title"><h2>Sigue a NM</h2></div><ul><li><a href="https://www.facebook.com/nmnoticiascanada/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticiascanada en Facebook</span></a></li><li><a href="https://twitter.com/nmnoticias/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Twitter</span></a></li><li><a href="https://www.instagram.com/nmnoticias/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Instagram</span></a></li><li><a href="https://www.youtube.com/user/nmnoticias/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en YouTube</span></a></li></ul></aside><aside class="widget col-md-3 widget_twitter_timeline"><div class="widget-section-title"><h2>NM en Twitter</h2></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/nmnoticias" href="https://twitter.com/nmnoticias">Mis tuits</a></aside>                        </div>
                    </div>
                    </footer>
                    
        <!-- Bottom Section -->
        <div class="footer-content">
                       <div id="copyright"> <div class="container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer_icon"></div>
                                                    <nav class="footer-nav">
                                <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                            </nav>
						<p>© 2011-2016 - NM Noticias - Groupe Foreground Inc.</p>                    </div>
                    <div class="col-md-6">
                                                    <div class="social-media">
                                <ul>
									                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                </ul>
                            </div>
                                            </div>
                                                    <a href="#" id="backtop"><i class="icon-angle-up"></i></a>
                                    </div>
            </div> </div>
        </div>
             <div class="clear"></div>
    </div>
    <!-- Wrapper End -->   
        <input type="hidden" id="social_login_form_uri" value="http://nmnoticias.ca/wp-login.php"/>
    <link rel='stylesheet' id='genericons-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/_inc/genericons/genericons/A.genericons.css,qver=3.1.pagespeed.cf.0UPQGPj2Ei.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/markerclusterer.js,qver=5.0.8.pagespeed.jm.yxqzQHVqPs.js'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/directory_functions.js,qver=5.0.8.pagespeed.jm.Cf6CGJIfZR.js'></script>
<script src="http://nmnoticias.ca/wp-content/plugins/wp-directory/assets,_scripts,_bootstrap_min.js,qver==5.0.8+directory-login,_cs-social-login,_media,_js,_cs-connect.js,qver==5.0.8+assets,_scripts,_jquery.flexslider-min.js,qver==5.0.8.pagespeed.jc.Ji3ZMl34Mr.js"></script><script>eval(mod_pagespeed_gKRWOZfX23);</script>
<script>eval(mod_pagespeed_A3nDOHRqjP);</script>
<script>eval(mod_pagespeed_PV6fLbTPsH);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/datatable.js,qver=5.0.8.pagespeed.jm.ZdAJ5sXSai.js'></script>
<script src="http://nmnoticias.ca/wp-content,_plugins,_wp-directory,_assets,_scripts,_jquery_datetimepicker.js,qver==5.0.8+wp-content,_themes,_directory-theme,_assets,_scripts,_functions.js,qver==5.0.8+wp-content,_plugins,_jetpack,__inc,_build,_twitter-timeline.min.js,qver==4.0.0+wp-includes,_js,_wp-embed.min.js,qver==5.0.8.pagespeed.jc.Iea6RmT6rh.js"></script><script>eval(mod_pagespeed_gR0F_ZqkN4);</script>
<script>eval(mod_pagespeed_NEVZ2iP2uq);</script>
<script>eval(mod_pagespeed_xtmKMpkJx4);</script>
<script>eval(mod_pagespeed_zFYim4VHX2);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/scripts/sticky_header.js,qver=5.0.8.pagespeed.jm.4j-rwyUdeg.js'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=5.0.8#pubid=xa-4e4412d954dccc64'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.0.2',blog:'111098884',post:'196549',tz:'-5',srv:'nmnoticias.ca'}]);_stq.push(['clickTrackerInit','111098884','196549']);</script>
    <script>var $=jQuery;$.post("https://graph.facebook.com",{id:"http://nmnoticias.ca/2019/11/20/quien-es-marco-mendicino-el-nuevo-ministro-de-inmigracion-de-canada/",scrape:true},function(response){console.log(response);});var fbxhr=new XMLHttpRequest();fbxhr.open("POST","https://graph.facebook.com",true);fbxhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");fbxhr.send("id=http://nmnoticias.ca/2019/11/20/quien-es-marco-mendicino-el-nuevo-ministro-de-inmigracion-de-canada/&scrape=true");</script>
    </body>
</html>