<!DOCTYPE html>
<html lang="es"><head>
        <meta charset="UTF-8">
        
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://nmnoticias.ca/xmlrpc.php">
                <link rel="shortcut icon" href="http://nmnoticias.ca/wp-content/uploads/2016/01/xfavicon-32x32.png.pagespeed.ic.n4FGR5BK4a.png">
        
				<meta property="fb:app_id" content="966242223397117"/>
				<meta property="og:title" content="Ola de calor intenso: sin planes aún para reabrir espacios con aire acondicionado"/>
				<meta property="og:description" content=""/>
				<meta property="og:type" content="article"/>
				<meta property="og:url" content="http://nmnoticias.ca/2020/05/26/ola-de-calor-intenso-sin-planes-aun-para-reabrir-espacios-con-aire-acondicionado/"/>
				<meta property="og:site_name" content="NM Noticias"/>
				<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2016/04/calor-Montreal.jpg"/><title>Ola de calor intenso: sin planes aún para reabrir espacios con aire acondicionado - NM Noticias - Montreal, Toronto, Canadá</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Comenzó la primera ola de calor del año en Montreal. De acuerdo con las previsiones, serán al menos cuatro días de calor intenso, con sensaciones cercanas a los 40ºC y en medio de una situación de pandemia, lo cual dificulta que muchas personas recurran a los espacios con aire acondicionados como bibliotecas y centros comerciales."/>
<link rel="canonical" href="http://nmnoticias.ca/2020/05/26/ola-de-calor-intenso-sin-planes-aun-para-reabrir-espacios-con-aire-acondicionado/"/>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://nmnoticias.ca/","sameAs":["https://www.facebook.com/nmnoticiascanada/","https://www.instagram.com/nmnoticias/","https://twitter.com/NMnoticias"],"@id":"http://nmnoticias.ca/#organization","name":"Groupe Foreground Inc.","logo":""}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://nmnoticias.ca/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http://nmnoticias.ca/ciudad/","name":"Ciudad"}},{"@type":"ListItem","position":3,"item":{"@id":"http://nmnoticias.ca/2020/05/26/ola-de-calor-intenso-sin-planes-aun-para-reabrir-espacios-con-aire-acondicionado/","name":"Ola de calor intenso: sin planes a\u00fan para reabrir espacios con aire acondicionado"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Feed" href="http://nmnoticias.ca/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; RSS de los comentarios" href="http://nmnoticias.ca/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Ola de calor intenso: sin planes aún para reabrir espacios con aire acondicionado RSS de los comentarios" href="http://nmnoticias.ca/2020/05/26/ola-de-calor-intenso-sin-planes-aun-para-reabrir-espacios-con-aire-acondicionado/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-22565063-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-22565063-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nmnoticias.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.9"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://nmnoticias.ca/wp-includes/css/dist/block-library/A.style.min.css,qver=5.0.9.pagespeed.cf.Eaym5TS109.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.slider-min_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/flexslider.css,qver=5.0.9.pagespeed.ce.k4njOjnwb_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='chosen_style-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.chosen.css,qver=5.0.9.pagespeed.cf.mxzmygJ2De.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-ui-styles-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery-ui.css,qver=5.0.9.pagespeed.cf.qxVKgWycAD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='datetimepicker1_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery_datetimepicker.css,qver=5.0.9.pagespeed.cf.zw8nCAVGyY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/A.style.css,qver=5.0.9.pagespeed.cf.sgDjwthQdZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='iconmoon_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/include/assets/icon/css/A.iconmoon.css,qver=5.0.9.pagespeed.cf.qg381ZR5B-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap.css,qver=5.0.9.pagespeed.cf.H8aqBX6JCW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style_css-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.style.css,qver=5.0.9.pagespeed.cf.w7TWSxOfcA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.responsive.css,qver=5.0.9.pagespeed.cf.TcSc47aC0b.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-theme_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap-theme.css,qver=5.0.9.pagespeed.cf.XS4qnMr-Dh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.prettyphoto.css,qver=5.0.9.pagespeed.cf.7Rj_X80MQn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpa_custom-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.responsive.css,qver=5.0.9.pagespeed.cf.Lb3HpBV7Av.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/css/A.jetpack.css,qver=7.0.2.pagespeed.cf.V9aMy8DEfB.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/nmnoticias.ca","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://nmnoticias.ca/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nmnoticias.ca/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nmnoticias.ca/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.0.9"/>
<link rel='shortlink' href='https://wp.me/p7w9Tu-Pi7'/>
<link rel="alternate" type="application/json+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2020%2F05%2F26%2Fola-de-calor-intenso-sin-planes-aun-para-reabrir-espacios-con-aire-acondicionado%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2020%2F05%2F26%2Fola-de-calor-intenso-sin-planes-aun-para-reabrir-espacios-con-aire-acondicionado%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ola de calor intenso: sin planes aún para reabrir espacios con aire acondicionado"/>
<meta property="og:url" content="http://nmnoticias.ca/2020/05/26/ola-de-calor-intenso-sin-planes-aun-para-reabrir-espacios-con-aire-acondicionado/"/>
<meta property="og:description" content="Comenzó la primera ola de calor del año en Montreal. De acuerdo con las previsiones, serán al menos cuatro días de calor intenso, con sensaciones cercanas a los 40ºC y en medio de una situación de …"/>
<meta property="article:published_time" content="2020-05-26T16:18:41+00:00"/>
<meta property="article:modified_time" content="2020-05-26T16:18:43+00:00"/>
<meta property="og:site_name" content="NM Noticias"/>
<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2016/04/calor-Montreal.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="482"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:text:title" content="Ola de calor intenso: sin planes aún para reabrir espacios con aire acondicionado"/>
<meta name="twitter:image" content="http://nmnoticias.ca/wp-content/uploads/2016/04/calor-Montreal.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
        <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|PT+Sans" rel="stylesheet">
        <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

        <script type='text/javascript'>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</script>
    </head>
        <body class="post-template-default single single-post postid-197167 single-format-standard">
                    <!-- Wrapper -->
        <div class="wrapper  wrapper_full_width">
            <!-- Header -->
                    <!-- Header 1 Start -->
        <header id="main-header" class="header_1 top-bar-on">
                        <!-- Top Strip -->
                            <div class="top-bar">
                    <!-- Container -->
                                            <div class="container">
                                                <!-- Left Side -->
                        <aside class="left-side">
                                                                                        <nav class="top-nav">
                                    <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                                </nav>
                                                    </aside>
                        <!-- Right Side -->
                        <aside class="right-side">
                            <div class="cs-login-sec">
                                <ul>
                                                                            <li>
                                            <div class="sg-socialmedia cs-borcolor">
                                                <ul>
                                                                                      
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                                </ul>
                                            </div>
                                        </li>
                                                                        </ul>
                            </div>
                        </aside>
                                                </div>
                                    </div>
                            <!-- Main Header -->
            <div class="main-navbar">
                <div class="container">
                    <aside class="left-side">
                        <div class="logo">        <a href="http://nmnoticias.ca">
            <img src="http://nmnoticias.ca/wp-content/uploads/2016/01/340x60xlogo-nm-noticias.png.pagespeed.ic.onm7kv7HTm.png" style="width:340px; height: 60px;" alt="NM Noticias">
        </a>
        </div>
                    </aside>
                    <aside class="right-side">
                        <nav class="navigation">
                            <a class="cs-click-menu"><i class="icon-list8"></i></a>
                            <ul><li id="menu-item-159439" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category dropdown sub-menu cs-mega-menu current-post-ancestor dropdown sub-menu cs-mega-menu current-menu-parent dropdown sub-menu cs-mega-menu current-post-parent"><a href="http://nmnoticias.ca/ciudad/">La ciudad</a></li>
<li id="menu-item-159440" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category"><a href="http://nmnoticias.ca/canada/">El país</a></li>
</ul>                        </nav>
                        <!-- NM code begins -->
                <div class="search-header">
                  <script>(function(){var cx='003823903692662536384:4duvfkhnq_q';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
                  <gcse:searchbox-only></gcse:searchbox-only>
                </div>
                        <!-- NM code ends -->
                        <div class="btn-sec"></div>
                    </aside>
                </div>
            </div>
        </header>
                            <script type="text/javascript">jQuery(document).ready(function(){jQuery('.main-navbar').scrollToFixed();});</script>
                                <div class="clear"></div>
                			<div class="menu2"><div class="menu-nm-secundario-container"><ul id="menu-nm-secundario" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></div></div>
                <!-- Breadcrumb SecTion -->
                            <!-- Main Content Section -->
            <main id="main-content">
                <!-- Main Section -->
                <div class="main-section">
  
	<!-- PageSection Start -->
  <p id="breadcrumbs"><span><span><a href="http://nmnoticias.ca/">Inicio</a> » <span><a href="http://nmnoticias.ca/ciudad/">Ciudad</a> » <strong class="breadcrumb_last">Ola de calor intenso: sin planes aún para reabrir espacios con aire acondicionado</strong></span></span></span></p>	<section class="page-section blog-editor" style=" padding: 0; ">
  <!-- Ads header -->
      <div class="nmpub">
      <!-- /106211100/NM_Ciudad_Header_728x90 -->
      <div id='div-gpt-ad-1466066563818-14'>
      <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-14');});</script>
      </div>
    </div>
    	<!-- Container -->
  	<div class="container">
    	<!-- Row -->
    	<div class="row">
      	      <!--Left Sidebar Starts-->
            <!--Left Sidebar End-->

      <!-- Blog Detail Start -->
      <div class="page-content blog-editor">
        <!-- Blog Start -->
        <!-- Row -->
            <div class="col-md-12">
                <div class="main-post">
                    <!-- NM code begins -->
                    <div id="fecha-post">martes, 26 de mayo de 2020</div>
                    <div id="post-titulo"><h2>Ola de calor intenso: sin planes aún para reabrir espacios con aire acondicionado</h2></div>
                    <div id="post-info">
                            <span>Publicado en:</span><h6><a href="http://nmnoticias.ca/ciudad/" rel="category tag">Ciudad</a></h6>
                            <span>Por:</span><h6><a href="http://nmnoticias.ca/author/gaby/" title="Entradas de María Gabriela Aguzzi V." rel="author">María Gabriela Aguzzi V.</a></h6>
                    </div>
                    <div id="post-tags">
                        <span>Temas: </span><a href="http://nmnoticias.ca/tag/canicule/" rel="tag">"Canicule"</a><a href="http://nmnoticias.ca/tag/aire-acondicionado/" rel="tag">aire acondicionado</a><a href="http://nmnoticias.ca/tag/calor-intenso/" rel="tag">calor intenso</a><a href="http://nmnoticias.ca/tag/chsld/" rel="tag">CHSLD</a><a href="http://nmnoticias.ca/tag/montreal/" rel="tag">Montreal</a><a href="http://nmnoticias.ca/tag/pandemia/" rel="tag">Pandemia</a><a href="http://nmnoticias.ca/tag/portada/" rel="tag">Portada</a><a href="http://nmnoticias.ca/tag/quebec/" rel="tag">Quebec</a>                    </div>
                    <!-- NM code ends -->
                     <figure class="detailpost"><img width="800" height="482" src="http://nmnoticias.ca/wp-content/uploads/2016/04/xcalor-Montreal.jpg.pagespeed.ic.2iOPE1OoD2.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://nmnoticias.ca/wp-content/uploads/2016/04/xcalor-Montreal.jpg.pagespeed.ic.2iOPE1OoD2.jpg 800w, http://nmnoticias.ca/wp-content/uploads/2016/04/xcalor-Montreal-249x150.jpg.pagespeed.ic.OmfNKfiSq7.jpg 249w, http://nmnoticias.ca/wp-content/uploads/2016/04/xcalor-Montreal-300x181.jpg.pagespeed.ic.sG13x6fTuT.jpg 300w, http://nmnoticias.ca/wp-content/uploads/2016/04/xcalor-Montreal-768x463.jpg.pagespeed.ic.RPa1i27HWB.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" title="calor-Montreal"/>Foto: María Gabriela Aguzzi V. / Grupo NM</figure>              </div>
                <div class="detail-post">
                    <!-- NM code begins -->
                    <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                    </div>
                </div>
                    <!-- NM code ends -->
            <div class="tablerow">
                <div class="post-option-panel">
                <div class="rich_editor_text">
					
<p>Comenzó la <strong>primera ola de calor del año en Montreal</strong>. De acuerdo con las previsiones, serán al menos<strong> cuatro días de calor intenso</strong>, con <strong>sensaciones cercanas a los 40ºC </strong>y en medio de una situación de<strong> pandemia, </strong>lo cual dificulta que muchas personas recurran a los <strong>espacios con aire acondicionados como bibliotecas y centros comerciales.</strong></p>



<p>Estos espacios, usados por muchos que <strong>no tienen aire acondicionado en sus casas,</strong> permanecen cerrados como <strong>medida para frenar la propagación de la COVID-19</strong>. El gobierno de Quebe<strong>c no tiene previsto una apertura de estos centros, </strong>así sea temporal, para poder <strong>palear el calor intenso de estos días.</strong></p>



<p>Desde este lunes, <em>Environment Canada </em>emitió una <strong>advertencia de clima extremo para la región, </strong>con sensaciones de hasta<strong> 38ºC desde este mismo martes.</strong></p>



<p>Según las previsiones, el <strong>miércoles la sensación será de 37ºC, </strong>el jueves de 35ºC y el viernes de 35ºC, con posibilidad de lluvia.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /106211100/NM_Post_Insert -->
<div id='div-gpt-ad-1481262826609-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481262826609-0');});</script>
</div></div>




<p>Según la ministra responsable de la ciudad y de la región de Montreal, <strong>Chantal Rouleau</strong>, se está analizando la posibilidad de abrir los espacios con aire acondicionado, pero aún <strong>no hay una decisión tomada al respecto.</strong></p>



<h3>Situación más compleja en los CHSLD</h3>



<p>Los centros de cuidado de largo plazo para las personas de la tercera edad, denominados por sus siglas en francés, <strong>CHSLD, </strong>suman un nuevo reto a la realidad que viven en la actualidad con los <strong>contagios de COVID-19:</strong> muchos no tienen aire acondicionado.</p>



<p>Las autoridades expresaron que la <strong><em>canicule </em></strong>(al menos tres días de calor intenso) de mayo no estaba prevista y que <strong>tenían un plan para el mes de junio.</strong></p>



<p>El doctor <strong>Horacio Arruda, jefe de Salud Pública de Quebec</strong>, dijo por su parte que están e<strong>studiando alternativas para recibir a las personas de la tercera edad en otros espacios</strong>, en el caso de que sea necesario.</p>
				</div>
                                <!-- NM code begins -->
            <div class="detail-post">
                  <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                  </div>
            </div>
          <!-- NM code ends -->
              </div>
          </div>
          <!-- Post Content End-->
          <!-- Post Button Start-->
          <!-- Col Author Start -->
                  <div class="cs-about-author">
          <div class="inner">
            <figure>
            <img src="http://nmnoticias.ca/wp-content/uploads/2020/03/60x60xMaria-Gabriela-Aguzzi.jpg.pagespeed.ic.ypFSftkgVK.jpg" class="avatar photo" id="upload_media" width="60" height="60" alt=""/>            </figure>
            <div class="text">
              <header>
                <h5><a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></h5>
                <span></span>
              </header>
            <email><a href="mailto:gaguzzi@noticiasmontreal.com">gaguzzi@noticiasmontreal.com</a>
            <span></span>
            </email>
              <p>
              Periodista. Las calles de Caracas, Venezuela, me llevaron a escribir sobre nuestras comunidades, una pasión que también he compartido en Montreal. Luego me especialicé en periodismo económico. Hoy...              </p>
               <div class="social-media"><ul><li><a href="https://twitter.com/GAbAguzzi" data-original-title="Twitter"><i class="icon-twitter6"></i></a></li><li><a href="https://www.instagram.com/gabyaguzzi/" data-original-title="Instagram"><i class="icon-instagram"></i></a></li></ul></div>          </div>
          </div>
        </div>
          <!-- Col Recent Posts Start -->
                    <div class="post-recent">
            <div class="cs-section-title">
              <h2>Artículos relacionados</h2>
            </div>
            <div class="row">
                            		<div class="col-md-4 post-197172">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/05/27/ola-de-calor-abren-juegos-de-agua-en-montreal-pese-a-la-covid-19/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2016/07/xjuegos-de-agua-Verdun-370x280.jpg.pagespeed.ic.Xvb8HzHjKr.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/05/27/ola-de-calor-abren-juegos-de-agua-en-montreal-pese-a-la-covid-19/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="2020-05-27">27 mayo, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/05/27/ola-de-calor-abren-juegos-de-agua-en-montreal-pese-a-la-covid-19/">
							Ola de calor: Abren juegos de...						  	</a>
                          </h3>
                          <p>La alcaldesa de Montreal, Valérie Plante, anunció el martes en la tarde que muchos de los juegos de agua de los vecindarios de la ciudad e...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-153254">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/05/27/medidas-preventivas-para-pasar-estos-dias-de-altas-temperaturas-y-humedad-en-montreal/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2016/04/xcalor-Montreal-370x280.jpg.pagespeed.ic.-i0Q5yRIFv.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/05/27/medidas-preventivas-para-pasar-estos-dias-de-altas-temperaturas-y-humedad-en-montreal/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="2020-05-27">27 mayo, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/05/27/medidas-preventivas-para-pasar-estos-dias-de-altas-temperaturas-y-humedad-en-montreal/">
							Medidas preventivas para pasar estos días...						  	</a>
                          </h3>
                          <p>Mientras las horas avancen, la sensación irá en ascenso hasta llegar, según las previsiones de MétéoMédia, hasta los 40°C. Días de ...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-197169">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/05/26/trudeu-abierto-a-regularizar-estatus-de-solicitantes-de-asilo-que-trabajan-en-los-chsld/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2019/01/xvisa-370x280.gif.pagespeed.ic.atJimOsyrs.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/05/26/trudeu-abierto-a-regularizar-estatus-de-solicitantes-de-asilo-que-trabajan-en-los-chsld/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="2020-05-26">26 mayo, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/05/26/trudeu-abierto-a-regularizar-estatus-de-solicitantes-de-asilo-que-trabajan-en-los-chsld/">
							Trudeau abierto a regularizar estatus de...						  	</a>
                          </h3>
                          <p>Algo que ha logrado exponer la pandemia de COVID-19 en Quebec es que mucho de los trabajadores de los centros de cuidado para personas de la...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                        </div>
          </div>
                     <!-- Col Comments Start -->
          <!-- Col Comments End -->
          <!-- Col Recent Posts End -->
          </div>
          <!-- Blog Post End -->
        <!-- Blog End -->
      </div>
      <!-- Blog Detail End -->
      <!-- Right Sidebar Start -->
              <aside class="page-sidebar">
  <div class="pub">
    <!-- /106211100/NM_Ciudad_B1_300x250 -->
    <div id='div-gpt-ad-1466066563818-10' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-10');});</script>
    </div>
  </div>
  <div class="pub">
    <!-- /106211100/NM_Ciudad_B2_300x250 -->
    <div id='div-gpt-ad-1466066563818-11' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-11');});</script>
    </div>
  </div>
      <div class="widget element-size-100 tptn_posts_list_widget"><div class="widget-section-title"><h2>Lo + leído</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/05/26/trudeu-abierto-a-regularizar-estatus-de-solicitantes-de-asilo-que-trabajan-en-los-chsld/" class="tptn_link"><span class="tptn_title">Trudeau abierto a regularizar estatus de&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/05/26/ola-de-calor-intenso-sin-planes-aun-para-reabrir-espacios-con-aire-acondicionado/" class="tptn_link"><span class="tptn_title">Ola de calor intenso: sin planes aún para reabrir&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/05/27/ola-de-calor-abren-juegos-de-agua-en-montreal-pese-a-la-covid-19/" class="tptn_link"><span class="tptn_title">Ola de calor: Abren juegos de agua en Montreal pese&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/05/27/medidas-preventivas-para-pasar-estos-dias-de-altas-temperaturas-y-humedad-en-montreal/" class="tptn_link"><span class="tptn_title">Medidas preventivas para pasar estos días de altas&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2014/12/19/lista-nombres-mas-populares-2014-canada-ontario-quebec/" class="tptn_link"><span class="tptn_title">Estos fueron los nombres de bebés más populares en&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div><br/><!-- Cached output. Cached time is 3600 seconds --></div><div class="widget element-size-100 recentblog_post"><div class="widget-section-title"><h2>Últimos artículos</h2></div>            <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/05/27/ola-de-calor-abren-juegos-de-agua-en-montreal-pese-a-la-covid-19/"><img alt="Ola de calor: Abren juegos de agua en Montreal pese a la COVID-19" src="http://nmnoticias.ca/wp-content/uploads/2016/07/xjuegos-de-agua-Verdun-300x300.jpg.pagespeed.ic.DjjSC03RDj.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/05/27/ola-de-calor-abren-juegos-de-agua-en-montreal-pese-a-la-covid-19/">Ola de calor: Abren juegos de agua en Montreal pese a la COVID-19</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 27 mayo, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/05/27/medidas-preventivas-para-pasar-estos-dias-de-altas-temperaturas-y-humedad-en-montreal/"><img alt="Medidas preventivas para pasar estos días de altas temperaturas y humedad en Montreal" src="http://nmnoticias.ca/wp-content/uploads/2016/04/xcalor-Montreal-380x380.jpg.pagespeed.ic.9jUUdzUfgr.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/05/27/medidas-preventivas-para-pasar-estos-dias-de-altas-temperaturas-y-humedad-en-montreal/">Medidas preventivas para pasar estos días de altas temperaturas y humedad en Montreal</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 27 mayo, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/05/26/trudeu-abierto-a-regularizar-estatus-de-solicitantes-de-asilo-que-trabajan-en-los-chsld/"><img alt="Trudeau abierto a regularizar estatus de solicitantes de asilo que trabajan en los CHSLD" src="http://nmnoticias.ca/wp-content/uploads/2019/01/xvisa-300x300.gif.pagespeed.ic.kRn0_w0u8o.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/05/26/trudeu-abierto-a-regularizar-estatus-de-solicitantes-de-asilo-que-trabajan-en-los-chsld/">Trudeau abierto a regularizar estatus de solicitantes de asilo que trabajan en los CHSLD</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 26 mayo, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/05/26/ola-de-calor-intenso-sin-planes-aun-para-reabrir-espacios-con-aire-acondicionado/"><img alt="Ola de calor intenso: sin planes aún para reabrir espacios con aire acondicionado" src="http://nmnoticias.ca/wp-content/uploads/2016/04/xcalor-Montreal-380x380.jpg.pagespeed.ic.9jUUdzUfgr.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/05/26/ola-de-calor-intenso-sin-planes-aun-para-reabrir-espacios-con-aire-acondicionado/">Ola de calor intenso: sin planes aún para reabrir espacios con aire acondicionado</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 26 mayo, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/05/22/montreal-empresas-de-transporte-publico-distribuiran-mascarillas-a-partir-del-lunes/"><img alt="Montreal: Empresas de transporte público distribuirán mascarillas a partir del lunes" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xmascarillas-metro-montreal-300x300.jpg.pagespeed.ic.PbtBxNvOQw.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/05/22/montreal-empresas-de-transporte-publico-distribuiran-mascarillas-a-partir-del-lunes/">Montreal: Empresas de transporte público distribuirán mascarillas a partir del lunes</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 22 mayo, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/05/22/como-funcionaran-los-campamentos-para-ninos-este-verano/"><img alt="¿Cómo funcionarán los campamentos para niños este verano?" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xcampamenos-de-verano-ninos-Quebec-300x300.jpg.pagespeed.ic.zF5v6oDekV.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/05/22/como-funcionaran-los-campamentos-para-ninos-este-verano/">¿Cómo funcionarán los campamentos para niños este verano?</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 22 mayo, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/05/21/un-dia-a-la-vez-el-diario-de-myriam-adolescencia-y-confinamiento/"><img alt="Un día a la vez: “El diario de Myriam”. Adolescencia y confinamiento" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xadolescentes-300x300.jpg.pagespeed.ic.SZjsGMAiSx.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/05/21/un-dia-a-la-vez-el-diario-de-myriam-adolescencia-y-confinamiento/">Un día a la vez: “El diario de Myriam”. Adolescencia y confinamiento</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 21 mayo, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/kaisorak/">Kaisorak Madriz</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/05/20/montreal-sainte-catherine-ouest-sera-destinada-para-los-peatones-los-fines-de-semana/"><img alt="Montreal: Sainte-Catherine Ouest será destinada para los peatones los fines de semana" src="http://nmnoticias.ca/wp-content/uploads/2020/03/xMontreal-COVID-19-casos.jpg-300x300.png.pagespeed.ic.mCDPJGXWFv.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/05/20/montreal-sainte-catherine-ouest-sera-destinada-para-los-peatones-los-fines-de-semana/">Montreal: Sainte-Catherine Ouest será destinada para los peatones los fines de semana</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 20 mayo, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/05/20/quebec-reuniones-de-hasta-10-personas-permitidas-a-partir-del-viernes/"><img alt="Quebec: Reuniones de hasta 10 personas permitidas a partir del viernes" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xparque-Montreal-pandemia-2020.jpg-300x300.png.pagespeed.ic.SIVvk_XKad.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/05/20/quebec-reuniones-de-hasta-10-personas-permitidas-a-partir-del-viernes/">Quebec: Reuniones de hasta 10 personas permitidas a partir del viernes</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 20 mayo, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/05/20/montreal-esta-lista-para-la-reapertura-de-sus-comercios-asegura-plante/"><img alt="Montreal está lista para la reapertura de sus comercios, asegura Plante" src="http://nmnoticias.ca/wp-content/uploads/2020/05/x2020_May_18_Commerce_Montreal_Pablo_Ortiz_104-300x300.jpg.pagespeed.ic.XTuPpnrnal.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/05/20/montreal-esta-lista-para-la-reapertura-de-sus-comercios-asegura-plante/">Montreal está lista para la reapertura de sus comercios, asegura Plante</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 20 mayo, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    </div><div class="widget element-size-100 facebok_widget">            <style>.facebookOuter{background-color: ;width:100%;padding:0;float:left}.facebookInner{float:left;width:100%}.facebook_module,.fb_iframe_widget>span,.fb_iframe_widget>span>iframe{width:100%!important}.fb_iframe_widget,.fb-like-box div span iframe{width:100%!important;float:left}</style>
            <div class="widget-section-title"><h2>NM en Facebook</h2></div>		

            <div id="fb-root"></div>
            <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

            <div style="background:;" class="fb-like-box" data-href="http://www.facebook.com/nmnoticiascanada" data-width=" " data-height=" " data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div></div>  <div class="pub">
    <!-- /106211100/NM_Ciudad_C1_300x250 -->
    <div id='div-gpt-ad-1466066563818-12' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-12');});</script>
    </div>
  </div>
  <div class="pub">
    <!-- /106211100/NM_Ciudad_C2_300x250 -->
    <div id='div-gpt-ad-1466066563818-13' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-13');});</script>
    </div>
  </div>
</aside>
      <!-- Right Sidebar End -->
          </div>
  </div>
</section>
<!-- PageSection End -->
<!-- Footer -->
        </div>
        </main>
        <div class="clear"></div>
        <!-- Footer -->
                        <footer id="footer-sec">
                    <div class="container">
                        <div class="row">
                            <aside class="widget col-md-3 widget_text"><div class="widget-section-title"><h2>Contacta a NM</h2></div><div class="cont-info-address"><p>¿Tienes alguna idea para un artículo, algún comentario? Puedes escribirnos y darnos tu opinión.</p></div><ul><li>
					<i class="icon-envelope4"></i>
					<p><a href="mailto:info@noticiasmontreal.com">info@noticiasmontreal.com</a></p>
				</li></ul></aside><aside class="widget col-md-3 cs-fancy-menu"><div class="widget-section-title"><h2>Más contenido</h2></div><nav class="shortcode-nav"><ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></nav></aside><aside class="widget col-md-3 widget_wpcom_social_media_icons_widget"><div class="widget-section-title"><h2>Sigue a NM</h2></div><ul><li><a href="https://www.facebook.com/nmnoticiascanada/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticiascanada en Facebook</span></a></li><li><a href="https://twitter.com/nmnoticias/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Twitter</span></a></li><li><a href="https://www.instagram.com/nmnoticias/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Instagram</span></a></li><li><a href="https://www.youtube.com/user/nmnoticias/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en YouTube</span></a></li></ul></aside><aside class="widget col-md-3 widget_twitter_timeline"><div class="widget-section-title"><h2>NM en Twitter</h2></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/nmnoticias" href="https://twitter.com/nmnoticias">Mis tuits</a></aside>                        </div>
                    </div>
                    </footer>
                    
        <!-- Bottom Section -->
        <div class="footer-content">
                       <div id="copyright"> <div class="container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer_icon"></div>
                                                    <nav class="footer-nav">
                                <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                            </nav>
						<p>© 2011-2016 - NM Noticias - Groupe Foreground Inc.</p>                    </div>
                    <div class="col-md-6">
                                                    <div class="social-media">
                                <ul>
									                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                </ul>
                            </div>
                                            </div>
                                                    <a href="#" id="backtop"><i class="icon-angle-up"></i></a>
                                    </div>
            </div> </div>
        </div>
             <div class="clear"></div>
    </div>
    <!-- Wrapper End -->   
        <input type="hidden" id="social_login_form_uri" value="http://nmnoticias.ca/wp-login.php"/>
    <link rel='stylesheet' id='genericons-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/_inc/genericons/genericons/A.genericons.css,qver=3.1.pagespeed.cf.0UPQGPj2Ei.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202022'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_tptn_tracker={"ajax_url":"http:\/\/nmnoticias.ca\/wp-admin\/admin-ajax.php","top_ten_id":"197167","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1507199326"};
//]]></script>
<script src="http://nmnoticias.ca/wp-content/plugins/top-10,_includes,_js,_top-10-tracker.min.js,qver==1.0+wp-directory,_assets,_scripts,_markerclusterer.js,qver==5.0.9.pagespeed.jc.RCivs07Qvx.js"></script><script>eval(mod_pagespeed_FEf0FU$gTh);</script>
<script>eval(mod_pagespeed_mwhs8qqjE3);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/directory_functions.js,qver=5.0.9.pagespeed.jm.Cf6CGJIfZR.js'></script>
<script src="http://nmnoticias.ca/wp-content/plugins/wp-directory/assets,_scripts,_bootstrap_min.js,qver==5.0.9+directory-login,_cs-social-login,_media,_js,_cs-connect.js,qver==5.0.9+assets,_scripts,_jquery.flexslider-min.js,qver==5.0.9.pagespeed.jc.T41o3Kz6FT.js"></script><script>eval(mod_pagespeed_pMgSkQhXGC);</script>
<script>eval(mod_pagespeed_77z22hR8dp);</script>
<script>eval(mod_pagespeed_8ZYcy$UruE);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/datatable.js,qver=5.0.9.pagespeed.jm.ZdAJ5sXSai.js'></script>
<script src="http://nmnoticias.ca/wp-content,_plugins,_wp-directory,_assets,_scripts,_jquery_datetimepicker.js,qver==5.0.9+wp-content,_themes,_directory-theme,_assets,_scripts,_functions.js,qver==5.0.9+wp-content,_plugins,_jetpack,__inc,_build,_twitter-timeline.min.js,qver==4.0.0+wp-includes,_js,_wp-embed.min.js,qver==5.0.9.pagespeed.jc.EAewUoFHlg.js"></script><script>eval(mod_pagespeed_TTQcr$ORFF);</script>
<script>eval(mod_pagespeed_H7ooRQYW8N);</script>
<script>eval(mod_pagespeed_xtmKMpkJx4);</script>
<script>eval(mod_pagespeed_JlDIp9qMQr);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/scripts/sticky_header.js,qver=5.0.9.pagespeed.jm.4j-rwyUdeg.js'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=5.0.9#pubid=xa-4e4412d954dccc64'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.0.2',blog:'111098884',post:'197167',tz:'-4',srv:'nmnoticias.ca'}]);_stq.push(['clickTrackerInit','111098884','197167']);</script>
    <script>var $=jQuery;$.post("https://graph.facebook.com",{id:"http://nmnoticias.ca/2020/05/20/montreal-esta-lista-para-la-reapertura-de-sus-comercios-asegura-plante/",scrape:true},function(response){console.log(response);});var fbxhr=new XMLHttpRequest();fbxhr.open("POST","https://graph.facebook.com",true);fbxhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");fbxhr.send("id=http://nmnoticias.ca/2020/05/20/montreal-esta-lista-para-la-reapertura-de-sus-comercios-asegura-plante/&scrape=true");</script>
    </body>
</html>