<!DOCTYPE html>
<html lang="es"><head>
        <meta charset="UTF-8">
        
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://nmnoticias.ca/xmlrpc.php">
                <link rel="shortcut icon" href="http://nmnoticias.ca/wp-content/uploads/2016/01/xfavicon-32x32.png.pagespeed.ic.n4FGR5BK4a.png">
        
				<meta property="fb:app_id" content="966242223397117"/>
				<meta property="og:title" content="COVID-19: Las mascarillas serán obligatorias en el transporte público de Quebec"/>
				<meta property="og:description" content=""/>
				<meta property="og:type" content="article"/>
				<meta property="og:url" content="http://nmnoticias.ca/2020/06/30/covid-19-las-mascarillas-son-ahora-obligatorias-en-el-transporte-publico-de-quebec/"/>
				<meta property="og:site_name" content="NM Noticias"/>
				<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2020/05/mascarillas-metro-montreal.jpg"/><title>COVID-19: Las mascarillas serán obligatorias en el transporte público de Quebec - NM Noticias - Montreal, Toronto, Canadá</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tal y como se esperaba, el primer ministro de Quebec, François Legault, anunció este martes en la mañana que el uso de mascarillas en el transporte público es, de ahora en adelante, obligatorio."/>
<link rel="canonical" href="http://nmnoticias.ca/2020/06/30/covid-19-las-mascarillas-son-ahora-obligatorias-en-el-transporte-publico-de-quebec/"/>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://nmnoticias.ca/","sameAs":["https://www.facebook.com/nmnoticiascanada/","https://www.instagram.com/nmnoticias/","https://twitter.com/NMnoticias"],"@id":"http://nmnoticias.ca/#organization","name":"Groupe Foreground Inc.","logo":""}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://nmnoticias.ca/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http://nmnoticias.ca/ciudad/","name":"Ciudad"}},{"@type":"ListItem","position":3,"item":{"@id":"http://nmnoticias.ca/2020/06/30/covid-19-las-mascarillas-son-ahora-obligatorias-en-el-transporte-publico-de-quebec/","name":"COVID-19: Las mascarillas ser\u00e1n obligatorias en el transporte p\u00fablico de Quebec"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Feed" href="http://nmnoticias.ca/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; RSS de los comentarios" href="http://nmnoticias.ca/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; COVID-19: Las mascarillas serán obligatorias en el transporte público de Quebec RSS de los comentarios" href="http://nmnoticias.ca/2020/06/30/covid-19-las-mascarillas-son-ahora-obligatorias-en-el-transporte-publico-de-quebec/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-22565063-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-22565063-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nmnoticias.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://nmnoticias.ca/wp-includes/css/dist/block-library/A.style.min.css,qver=5.0.10.pagespeed.cf.Eaym5TS109.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.slider-min_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/flexslider.css,qver=5.0.10.pagespeed.ce.k4njOjnwb_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='chosen_style-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.chosen.css,qver=5.0.10.pagespeed.cf.mxzmygJ2De.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-ui-styles-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery-ui.css,qver=5.0.10.pagespeed.cf.qxVKgWycAD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='datetimepicker1_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery_datetimepicker.css,qver=5.0.10.pagespeed.cf.zw8nCAVGyY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/A.style.css,qver=5.0.10.pagespeed.cf.sgDjwthQdZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='iconmoon_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/include/assets/icon/css/A.iconmoon.css,qver=5.0.10.pagespeed.cf.qg381ZR5B-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap.css,qver=5.0.10.pagespeed.cf.H8aqBX6JCW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style_css-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.style.css,qver=5.0.10.pagespeed.cf.w7TWSxOfcA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.responsive.css,qver=5.0.10.pagespeed.cf.TcSc47aC0b.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-theme_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap-theme.css,qver=5.0.10.pagespeed.cf.XS4qnMr-Dh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.prettyphoto.css,qver=5.0.10.pagespeed.cf.7Rj_X80MQn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpa_custom-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.responsive.css,qver=5.0.10.pagespeed.cf.Lb3HpBV7Av.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/css/A.jetpack.css,qver=7.0.2.pagespeed.cf.V9aMy8DEfB.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/nmnoticias.ca","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://nmnoticias.ca/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nmnoticias.ca/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nmnoticias.ca/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.0.10"/>
<link rel='shortlink' href='https://wp.me/p7w9Tu-PjX'/>
<link rel="alternate" type="application/json+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2020%2F06%2F30%2Fcovid-19-las-mascarillas-son-ahora-obligatorias-en-el-transporte-publico-de-quebec%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2020%2F06%2F30%2Fcovid-19-las-mascarillas-son-ahora-obligatorias-en-el-transporte-publico-de-quebec%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="COVID-19: Las mascarillas serán obligatorias en el transporte público de Quebec"/>
<meta property="og:url" content="http://nmnoticias.ca/2020/06/30/covid-19-las-mascarillas-son-ahora-obligatorias-en-el-transporte-publico-de-quebec/"/>
<meta property="og:description" content="Tal y como se esperaba, el primer ministro de Quebec, François Legault, anunció este martes en la mañana que el uso de mascarillas en el transporte público es, de ahora en adelante, obligatorio.…"/>
<meta property="article:published_time" content="2020-06-30T15:07:50+00:00"/>
<meta property="article:modified_time" content="2020-06-30T15:21:04+00:00"/>
<meta property="og:site_name" content="NM Noticias"/>
<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2020/05/mascarillas-metro-montreal.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="800"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:text:title" content="COVID-19: Las mascarillas serán obligatorias en el transporte público de Quebec"/>
<meta name="twitter:image" content="http://nmnoticias.ca/wp-content/uploads/2020/05/mascarillas-metro-montreal.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
        <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|PT+Sans" rel="stylesheet">
        <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

        <script type='text/javascript'>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</script>
    </head>
        <body class="post-template-default single single-post postid-197281 single-format-standard">
                    <!-- Wrapper -->
        <div class="wrapper  wrapper_full_width">
            <!-- Header -->
                    <!-- Header 1 Start -->
        <header id="main-header" class="header_1 top-bar-on">
                        <!-- Top Strip -->
                            <div class="top-bar">
                    <!-- Container -->
                                            <div class="container">
                                                <!-- Left Side -->
                        <aside class="left-side">
                                                                                        <nav class="top-nav">
                                    <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                                </nav>
                                                    </aside>
                        <!-- Right Side -->
                        <aside class="right-side">
                            <div class="cs-login-sec">
                                <ul>
                                                                            <li>
                                            <div class="sg-socialmedia cs-borcolor">
                                                <ul>
                                                                                      
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                                </ul>
                                            </div>
                                        </li>
                                                                        </ul>
                            </div>
                        </aside>
                                                </div>
                                    </div>
                            <!-- Main Header -->
            <div class="main-navbar">
                <div class="container">
                    <aside class="left-side">
                        <div class="logo">        <a href="http://nmnoticias.ca">
            <img src="http://nmnoticias.ca/wp-content/uploads/2016/01/340x60xlogo-nm-noticias.png.pagespeed.ic.onm7kv7HTm.png" style="width:340px; height: 60px;" alt="NM Noticias">
        </a>
        </div>
                    </aside>
                    <aside class="right-side">
                        <nav class="navigation">
                            <a class="cs-click-menu"><i class="icon-list8"></i></a>
                            <ul><li id="menu-item-159439" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category dropdown sub-menu cs-mega-menu current-post-ancestor dropdown sub-menu cs-mega-menu current-menu-parent dropdown sub-menu cs-mega-menu current-post-parent"><a href="http://nmnoticias.ca/ciudad/">La ciudad</a></li>
<li id="menu-item-159440" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category"><a href="http://nmnoticias.ca/canada/">El país</a></li>
</ul>                        </nav>
                        <!-- NM code begins -->
                <div class="search-header">
                  <script>(function(){var cx='003823903692662536384:4duvfkhnq_q';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
                  <gcse:searchbox-only></gcse:searchbox-only>
                </div>
                        <!-- NM code ends -->
                        <div class="btn-sec"></div>
                    </aside>
                </div>
            </div>
        </header>
                            <script type="text/javascript">jQuery(document).ready(function(){jQuery('.main-navbar').scrollToFixed();});</script>
                                <div class="clear"></div>
                			<div class="menu2"><div class="menu-nm-secundario-container"><ul id="menu-nm-secundario" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></div></div>
                <!-- Breadcrumb SecTion -->
                            <!-- Main Content Section -->
            <main id="main-content">
                <!-- Main Section -->
                <div class="main-section">
  
	<!-- PageSection Start -->
  <p id="breadcrumbs"><span><span><a href="http://nmnoticias.ca/">Inicio</a> » <span><a href="http://nmnoticias.ca/ciudad/">Ciudad</a> » <strong class="breadcrumb_last">COVID-19: Las mascarillas serán obligatorias en el transporte público de Quebec</strong></span></span></span></p>	<section class="page-section blog-editor" style=" padding: 0; ">
  <!-- Ads header -->
      <div class="nmpub">
      <!-- /106211100/NM_Ciudad_Header_728x90 -->
      <div id='div-gpt-ad-1466066563818-14'>
      <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-14');});</script>
      </div>
    </div>
    	<!-- Container -->
  	<div class="container">
    	<!-- Row -->
    	<div class="row">
      	      <!--Left Sidebar Starts-->
            <!--Left Sidebar End-->

      <!-- Blog Detail Start -->
      <div class="page-content blog-editor">
        <!-- Blog Start -->
        <!-- Row -->
            <div class="col-md-12">
                <div class="main-post">
                    <!-- NM code begins -->
                    <div id="fecha-post">martes, 30 de junio de 2020</div>
                    <div id="post-titulo"><h2>COVID-19: Las mascarillas serán obligatorias en el transporte público de Quebec</h2></div>
                    <div id="post-info">
                            <span>Publicado en:</span><h6><a href="http://nmnoticias.ca/ciudad/" rel="category tag">Ciudad</a></h6>
                            <span>Por:</span><h6><a href="http://nmnoticias.ca/author/gaby/" title="Entradas de María Gabriela Aguzzi V." rel="author">María Gabriela Aguzzi V.</a></h6>
                    </div>
                    <div id="post-tags">
                        <span>Temas: </span><a href="http://nmnoticias.ca/tag/autobuses/" rel="tag">autobuses</a><a href="http://nmnoticias.ca/tag/ciudad/" rel="tag">ciudad</a><a href="http://nmnoticias.ca/tag/covid-19/" rel="tag">COVID-19</a><a href="http://nmnoticias.ca/tag/mascarilla/" rel="tag">mascarilla</a><a href="http://nmnoticias.ca/tag/mascarilla-obligatoria/" rel="tag">mascarilla obligatoria</a><a href="http://nmnoticias.ca/tag/metro-de-montreal/" rel="tag">Metro de Montreal</a><a href="http://nmnoticias.ca/tag/pandemia/" rel="tag">Pandemia</a><a href="http://nmnoticias.ca/tag/portada/" rel="tag">Portada</a><a href="http://nmnoticias.ca/tag/quebec/" rel="tag">Quebec</a><a href="http://nmnoticias.ca/tag/transporte-publico/" rel="tag">Transporte Público</a>                    </div>
                    <!-- NM code ends -->
                     <figure class="detailpost"><img width="1200" height="800" src="http://nmnoticias.ca/wp-content/uploads/2020/05/mascarillas-metro-montreal.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://nmnoticias.ca/wp-content/uploads/2020/05/mascarillas-metro-montreal.jpg 1200w, http://nmnoticias.ca/wp-content/uploads/2020/05/mascarillas-metro-montreal-225x150.jpg 225w, http://nmnoticias.ca/wp-content/uploads/2020/05/mascarillas-metro-montreal-300x200.jpg 300w, http://nmnoticias.ca/wp-content/uploads/2020/05/mascarillas-metro-montreal-768x512.jpg 768w, http://nmnoticias.ca/wp-content/uploads/2020/05/mascarillas-metro-montreal-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" title="mascarillas metro montreal"/>Foto: Pablo A. Ortiz</figure>              </div>
                <div class="detail-post">
                    <!-- NM code begins -->
                    <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                    </div>
                </div>
                    <!-- NM code ends -->
            <div class="tablerow">
                <div class="post-option-panel">
                <div class="rich_editor_text">
					
<p>Tal y como se esperaba, el <strong>primer ministro de Quebec, François Legault, </strong>anunció este martes en la mañana que el uso de máscaras en el transporte público será obligatorio.</p>



<p>La medida, que entrará en vigor <strong>a partir del 13 de julio, </strong>no solo era solicitada por la <strong>ciudadanía,</strong> sino por los especialistas en pandemias y epidemiología.</p>



<p>Quienes <strong>no utilicen la mascarilla no tendrán acceso al transporte.</strong></p>



<p>Las <strong>mascarillas serán obligatorias también para los adolescentes, a partir de los 12 años, </strong>pero <strong>no para los niños entre 2 y 12 años,</strong> aunque su <strong>uso es altamente recomendado.</strong> Los bebés entre <strong>0 y 2 años de edad no deberán usar mascarilla, anunció Legault.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /106211100/NM_Post_Insert -->
<div id='div-gpt-ad-1481262826609-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481262826609-0');});</script>
</div></div>




<p>Por ahora, dijo el primer ministro,<strong> el uso de mascarilla no será obligatorio en los comercios de Quebec, </strong>sin embargo, <strong>reconoció que podría ser una medida a activar en el futuro.</strong></p>



<p>El lunes, el jefe de Salud Pública de la provincia, <strong>Horacio Arruda,</strong> dijo que se ha aprendido mucho sobre el nuevo coronavirus y que <strong>ahora el sistema de salud de Quebec está mucho mejor preparado </strong>para enfrentar una situación como la de meses pasados. Sin embargo, dijo, es <strong>un trabajo que debe hacerse junto con la población.</strong></p>



<p>La parte por hacer de los ciudadanos, aseveró Arruda, <strong>es utilizar mascarillas cuando el distanciamiento físico no es posible.</strong></p>



<h3>Las cifras del
martes</h3>



<p>Aunque el gobierno había dicho que<strong> no daría actualizaciones diarias sobre la pandemia en Quebec</strong>, durante el fin de semana voceros aseveraron que éstas se mantendrían.</p>



<p>De esta manera, este martes se conoció que en las últimas 24 horas <strong>fallecieron 18 personas por COVID-19, </strong>llevando el total de muertos a 5503.</p>



<p>Entre lunes y martes se reportaron <strong>68 nuevos casos para llevar el balance total a 55 458.</strong></p>



<p>Hay este martes<strong> 435 personas hospitalizadas por la enfermedad,</strong> lo que representa 20 menos que el lunes. De ellas, <strong>38 permanecen en terapia </strong>intensiva (-7).</p>



<h3>Las nuevas reglas
en los sitios de culto</h3>



<p>Mientras los <strong>sitios de culto reabren sus puertas en toda la provincia, los quebequenses de diferentes creencias</strong> tendrán que adaptarse a las nuevas reglas en estos espacios.</p>



<p>Christian Lépine, arzobispo de Montreal, dijo que se <strong>ha estado preparando para abrir las puertas de las iglesias católicas de Montreal</strong></p>



<p>Será obligatorio en estos espacios<strong> utilizar una mascarilla y lavarse las manos. </strong>También se descarta la <strong>entrega de papeles o documentos </strong>en las iglesias y otros centros de culto.</p>



<p>En algunas <strong>mezquitas, las alfombras fueron cubiertas con plástico.</strong></p>



<p>Serán permitidas solo<strong> 50 personas dentro de estos espacios.</strong></p>
				</div>
                                <!-- NM code begins -->
            <div class="detail-post">
                  <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                  </div>
            </div>
          <!-- NM code ends -->
              </div>
          </div>
          <!-- Post Content End-->
          <!-- Post Button Start-->
          <!-- Col Author Start -->
                  <div class="cs-about-author">
          <div class="inner">
            <figure>
            <img src="http://nmnoticias.ca/wp-content/uploads/2020/03/60x60xMaria-Gabriela-Aguzzi.jpg.pagespeed.ic.ypFSftkgVK.jpg" class="avatar photo" id="upload_media" width="60" height="60" alt=""/>            </figure>
            <div class="text">
              <header>
                <h5><a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></h5>
                <span></span>
              </header>
            <email><a href="mailto:gaguzzi@noticiasmontreal.com">gaguzzi@noticiasmontreal.com</a>
            <span></span>
            </email>
              <p>
              Periodista. Las calles de Caracas, Venezuela, me llevaron a escribir sobre nuestras comunidades, una pasión que también he compartido en Montreal. Luego me especialicé en periodismo económico. Hoy...              </p>
               <div class="social-media"><ul><li><a href="https://twitter.com/GAbAguzzi" data-original-title="Twitter"><i class="icon-twitter6"></i></a></li><li><a href="https://www.instagram.com/gabyaguzzi/" data-original-title="Instagram"><i class="icon-instagram"></i></a></li></ul></div>          </div>
          </div>
        </div>
          <!-- Col Recent Posts Start -->
                    <div class="post-recent">
            <div class="cs-section-title">
              <h2>Artículos relacionados</h2>
            </div>
            <div class="row">
                            		<div class="col-md-4 post-197290">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/06/30/tercera-ola-de-calor-en-quebec/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2017/05/xjuegos-de-agua-Montreal-Quebec-370x280.jpg.pagespeed.ic.APAT3J5rqM.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/06/30/tercera-ola-de-calor-en-quebec/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">30 junio, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/06/30/tercera-ola-de-calor-en-quebec/">
							Tercera ola de calor en Quebec						  	</a>
                          </h3>
                          <p>Estamos a días de haber comenzado oficialmente el verano y ya viene la tercera canicule de la temporada.</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-197286">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/06/30/covid-19-turista-canadienses-seran-bienvenidos-en-paises-de-la-union-europea/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2020/06/xparis-370x280.jpg.pagespeed.ic.fVFBgAsXgv.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/06/30/covid-19-turista-canadienses-seran-bienvenidos-en-paises-de-la-union-europea/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">30 junio, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/06/30/covid-19-turista-canadienses-seran-bienvenidos-en-paises-de-la-union-europea/">
							COVID-19: Turistas canadienses serán bienvenidos en...						  	</a>
                          </h3>
                          <p>La Unión Europea reabre sus fronteras para viajeros de 14 países. Los canadienses serán bienvenidos, pero no los estadounidenses.</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-197278">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/06/26/covid-19-casi-todos-los-sectores-de-la-economia-ya-estan-funcionando-en-quebec/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2020/06/xplaya-de-verdun-verano-2020-covid19-370x280.jpg.pagespeed.ic.7lxDIYLfFk.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/06/26/covid-19-casi-todos-los-sectores-de-la-economia-ya-estan-funcionando-en-quebec/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">26 junio, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/06/26/covid-19-casi-todos-los-sectores-de-la-economia-ya-estan-funcionando-en-quebec/">
							COVID-19: Casi todos los sectores de...						  	</a>
                          </h3>
                          <p>Desde este viernes, bares, spas, parques de agua y casinos se suman a la lista de establecimientos que pueden volver a abrir sus puertas lue...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                        </div>
          </div>
                     <!-- Col Comments Start -->
          <!-- Col Comments End -->
          <!-- Col Recent Posts End -->
          </div>
          <!-- Blog Post End -->
        <!-- Blog End -->
      </div>
      <!-- Blog Detail End -->
      <!-- Right Sidebar Start -->
              <aside class="page-sidebar">
  <div class="pub">
    <!-- /106211100/NM_Ciudad_B1_300x250 -->
    <div id='div-gpt-ad-1466066563818-10' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-10');});</script>
    </div>
  </div>
  <div class="pub">
    <!-- /106211100/NM_Ciudad_B2_300x250 -->
    <div id='div-gpt-ad-1466066563818-11' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-11');});</script>
    </div>
  </div>
      <div class="widget element-size-100 tptn_posts_list_widget"><div class="widget-section-title"><h2>Lo + leído</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/06/30/tercera-ola-de-calor-en-quebec/" class="tptn_link"><span class="tptn_title">Tercera ola de calor en Quebec</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2018/07/01/canada-day-explicacion-celebracion-1ro-julio/" class="tptn_link"><span class="tptn_title">Día de Canadá: ¿De dónde nació la celebración del&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/06/30/covid-19-las-mascarillas-son-ahora-obligatorias-en-el-transporte-publico-de-quebec/" class="tptn_link"><span class="tptn_title">COVID-19: Las mascarillas serán obligatorias en el&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/06/30/covid-19-turista-canadienses-seran-bienvenidos-en-paises-de-la-union-europea/" class="tptn_link"><span class="tptn_title">COVID-19: Turistas canadienses serán bienvenidos en&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2014/07/02/foto-cristo-redentor-brasil-canada-day/" class="tptn_link"><span class="tptn_title">El Cristo Redentor de Río también celebró el Día de Canadá</span></a></span></li></ul><div class="tptn_clear"></div></div><br/><!-- Cached output. Cached time is 3600 seconds --></div><div class="widget element-size-100 recentblog_post"><div class="widget-section-title"><h2>Últimos artículos</h2></div>            <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/06/30/covid-19-las-mascarillas-son-ahora-obligatorias-en-el-transporte-publico-de-quebec/"><img alt="COVID-19: Las mascarillas serán obligatorias en el transporte público de Quebec" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xmascarillas-metro-montreal-300x300.jpg.pagespeed.ic.PbtBxNvOQw.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/06/30/covid-19-las-mascarillas-son-ahora-obligatorias-en-el-transporte-publico-de-quebec/">COVID-19: Las mascarillas serán obligatorias en el transporte público de Quebec</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 1 julio, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/06/30/tercera-ola-de-calor-en-quebec/"><img alt="Tercera ola de calor en Quebec" src="http://nmnoticias.ca/wp-content/uploads/2017/05/xjuegos-de-agua-Montreal-Quebec-300x300.jpg.pagespeed.ic.xWYnUAGkxm.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/06/30/tercera-ola-de-calor-en-quebec/">Tercera ola de calor en Quebec</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 1 julio, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/06/30/covid-19-turista-canadienses-seran-bienvenidos-en-paises-de-la-union-europea/"><img alt="COVID-19: Turistas canadienses serán bienvenidos en países de la Unión Europea" src="http://nmnoticias.ca/wp-content/uploads/2020/06/xparis-300x300.jpg.pagespeed.ic.IXO2DV-YGt.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/06/30/covid-19-turista-canadienses-seran-bienvenidos-en-paises-de-la-union-europea/">COVID-19: Turistas canadienses serán bienvenidos en países de la Unión Europea</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 1 julio, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/06/26/covid-19-casi-todos-los-sectores-de-la-economia-ya-estan-funcionando-en-quebec/"><img alt="COVID-19: Casi todos los sectores de la economía ya están funcionando en Quebec" src="http://nmnoticias.ca/wp-content/uploads/2020/06/xplaya-de-verdun-verano-2020-covid19-300x300.jpg.pagespeed.ic.hW2SfGIzWo.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/06/26/covid-19-casi-todos-los-sectores-de-la-economia-ya-estan-funcionando-en-quebec/">COVID-19: Casi todos los sectores de la economía ya están funcionando en Quebec</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 1 julio, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/06/25/covid-19-quebec-dejara-de-dar-actualizaciones-diarias-sobre-la-pandemia/"><img alt="COVID-19: Quebec dejará de dar actualizaciones diarias sobre la pandemia" src="http://nmnoticias.ca/wp-content/uploads/2020/04/xhospital-de-verdun-brote-covid19.jpg-300x300.png.pagespeed.ic.y6yIcD1Qv9.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/06/25/covid-19-quebec-dejara-de-dar-actualizaciones-diarias-sobre-la-pandemia/">COVID-19: Quebec dejará de dar actualizaciones diarias sobre la pandemia</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 1 julio, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/06/23/terremoto-de-75-sacude-el-sureste-de-mexico/"><img alt="Terremoto de 7,5 sacude el sureste de México" src="http://nmnoticias.ca/wp-content/uploads/2020/06/xtemblor-mexico-300x300.png.pagespeed.ic.mWqSnFVV_n.png"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/06/23/terremoto-de-75-sacude-el-sureste-de-mexico/">Terremoto de 7,5 sacude el sureste de México</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 1 julio, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/06/23/covid-19-quebec-reporta-siete-muertes-en-las-ultimas-24-horas/"><img alt="COVID-19: Quebec reporta siete muertes en las últimas 24 horas" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xmascarillas-metro-montreal-300x300.jpg.pagespeed.ic.PbtBxNvOQw.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/06/23/covid-19-quebec-reporta-siete-muertes-en-las-ultimas-24-horas/">COVID-19: Quebec reporta siete muertes en las últimas 24 horas</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 1 julio, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/06/23/verano-2020-nuevo-periodo-de-calor-extremo-en-puertas/"><img alt="Verano 2020: nuevo periodo de calor extremo en puertas" src="http://nmnoticias.ca/wp-content/uploads/2018/08/xcalor-montreal-300x300.jpg.pagespeed.ic.d5Qzj-7XNh.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/06/23/verano-2020-nuevo-periodo-de-calor-extremo-en-puertas/">Verano 2020: nuevo periodo de calor extremo en puertas</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 1 julio, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/06/22/covid-19-muere-tercer-trabajador-migrante-en-canada/"><img alt="COVID-19: Muere tercer trabajador migrante en Canadá" src="http://nmnoticias.ca/wp-content/uploads/2020/04/xtrabajadores-temporales-Quebec-COVID19.jpg-300x300.png.pagespeed.ic._VnA3INuhA.png"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/06/22/covid-19-muere-tercer-trabajador-migrante-en-canada/">COVID-19: Muere tercer trabajador migrante en Canadá</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 1 julio, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/06/22/covid-19-quebec-no-registro-muertes-en-las-ultimas-24-horas/"><img alt="COVID-19: Quebec no registró muertes en las últimas 24 horas" src="http://nmnoticias.ca/wp-content/uploads/2020/04/xMontreal-COVID19.jpg-300x300.png.pagespeed.ic.cU_iy2U8po.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/06/22/covid-19-quebec-no-registro-muertes-en-las-ultimas-24-horas/">COVID-19: Quebec no registró muertes en las últimas 24 horas</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 1 julio, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    </div><div class="widget element-size-100 facebok_widget">            <style>.facebookOuter{background-color: ;width:100%;padding:0;float:left}.facebookInner{float:left;width:100%}.facebook_module,.fb_iframe_widget>span,.fb_iframe_widget>span>iframe{width:100%!important}.fb_iframe_widget,.fb-like-box div span iframe{width:100%!important;float:left}</style>
            <div class="widget-section-title"><h2>NM en Facebook</h2></div>		

            <div id="fb-root"></div>
            <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

            <div style="background:;" class="fb-like-box" data-href="http://www.facebook.com/nmnoticiascanada" data-width=" " data-height=" " data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div></div>  <div class="pub">
    <!-- /106211100/NM_Ciudad_C1_300x250 -->
    <div id='div-gpt-ad-1466066563818-12' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-12');});</script>
    </div>
  </div>
  <div class="pub">
    <!-- /106211100/NM_Ciudad_C2_300x250 -->
    <div id='div-gpt-ad-1466066563818-13' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-13');});</script>
    </div>
  </div>
</aside>
      <!-- Right Sidebar End -->
          </div>
  </div>
</section>
<!-- PageSection End -->
<!-- Footer -->
        </div>
        </main>
        <div class="clear"></div>
        <!-- Footer -->
                        <footer id="footer-sec">
                    <div class="container">
                        <div class="row">
                            <aside class="widget col-md-3 widget_text"><div class="widget-section-title"><h2>Contacta a NM</h2></div><div class="cont-info-address"><p>¿Tienes alguna idea para un artículo, algún comentario? Puedes escribirnos y darnos tu opinión.</p></div><ul><li>
					<i class="icon-envelope4"></i>
					<p><a href="mailto:info@noticiasmontreal.com">info@noticiasmontreal.com</a></p>
				</li></ul></aside><aside class="widget col-md-3 cs-fancy-menu"><div class="widget-section-title"><h2>Más contenido</h2></div><nav class="shortcode-nav"><ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></nav></aside><aside class="widget col-md-3 widget_wpcom_social_media_icons_widget"><div class="widget-section-title"><h2>Sigue a NM</h2></div><ul><li><a href="https://www.facebook.com/nmnoticiascanada/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticiascanada en Facebook</span></a></li><li><a href="https://twitter.com/nmnoticias/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Twitter</span></a></li><li><a href="https://www.instagram.com/nmnoticias/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Instagram</span></a></li><li><a href="https://www.youtube.com/user/nmnoticias/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en YouTube</span></a></li></ul></aside><aside class="widget col-md-3 widget_twitter_timeline"><div class="widget-section-title"><h2>NM en Twitter</h2></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/nmnoticias" href="https://twitter.com/nmnoticias">Mis tuits</a></aside>                        </div>
                    </div>
                    </footer>
                    
        <!-- Bottom Section -->
        <div class="footer-content">
                       <div id="copyright"> <div class="container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer_icon"></div>
                                                    <nav class="footer-nav">
                                <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                            </nav>
						<p>© 2011-2016 - NM Noticias - Groupe Foreground Inc.</p>                    </div>
                    <div class="col-md-6">
                                                    <div class="social-media">
                                <ul>
									                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                </ul>
                            </div>
                                            </div>
                                                    <a href="#" id="backtop"><i class="icon-angle-up"></i></a>
                                    </div>
            </div> </div>
        </div>
             <div class="clear"></div>
    </div>
    <!-- Wrapper End -->   
        <input type="hidden" id="social_login_form_uri" value="http://nmnoticias.ca/wp-login.php"/>
    <link rel='stylesheet' id='genericons-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/_inc/genericons/genericons/A.genericons.css,qver=3.1.pagespeed.cf.0UPQGPj2Ei.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202027'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_tptn_tracker={"ajax_url":"http:\/\/nmnoticias.ca\/wp-admin\/admin-ajax.php","top_ten_id":"197281","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"657542419"};
//]]></script>
<script src="http://nmnoticias.ca/wp-content/plugins/top-10,_includes,_js,_top-10-tracker.min.js,qver==1.0+wp-directory,_assets,_scripts,_markerclusterer.js,qver==5.0.10.pagespeed.jc.1OlOLKutU7.js"></script><script>eval(mod_pagespeed_FEf0FU$gTh);</script>
<script>eval(mod_pagespeed_AzjUadbFBE);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/directory_functions.js,qver=5.0.10.pagespeed.jm.Cf6CGJIfZR.js'></script>
<script src="http://nmnoticias.ca/wp-content/plugins/wp-directory/assets,_scripts,_bootstrap_min.js,qver==5.0.10+directory-login,_cs-social-login,_media,_js,_cs-connect.js,qver==5.0.10+assets,_scripts,_jquery.flexslider-min.js,qver==5.0.10.pagespeed.jc.A54XbotaPA.js"></script><script>eval(mod_pagespeed_9THDcW$Gf3);</script>
<script>eval(mod_pagespeed_b0JcslKNq0);</script>
<script>eval(mod_pagespeed_cL6u96tFjD);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/datatable.js,qver=5.0.10.pagespeed.jm.ZdAJ5sXSai.js'></script>
<script src="http://nmnoticias.ca/wp-content,_plugins,_wp-directory,_assets,_scripts,_jquery_datetimepicker.js,qver==5.0.10+wp-content,_themes,_directory-theme,_assets,_scripts,_functions.js,qver==5.0.10+wp-content,_plugins,_jetpack,__inc,_build,_twitter-timeline.min.js,qver==4.0.0+wp-includes,_js,_wp-embed.min.js,qver==5.0.10.pagespeed.jc.n2Mx_YUu-Z.js"></script><script>eval(mod_pagespeed_pgn8NtoyRu);</script>
<script>eval(mod_pagespeed_Rqe5qK1ukY);</script>
<script>eval(mod_pagespeed_xtmKMpkJx4);</script>
<script>eval(mod_pagespeed_Y7UP$mUgvF);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/scripts/sticky_header.js,qver=5.0.10.pagespeed.jm.4j-rwyUdeg.js'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=5.0.10#pubid=xa-4e4412d954dccc64'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.0.2',blog:'111098884',post:'197281',tz:'-4',srv:'nmnoticias.ca'}]);_stq.push(['clickTrackerInit','111098884','197281']);</script>
    <script>var $=jQuery;$.post("https://graph.facebook.com",{id:"http://nmnoticias.ca/2020/06/22/covid-19-quebec-no-registro-muertes-en-las-ultimas-24-horas/",scrape:true},function(response){console.log(response);});var fbxhr=new XMLHttpRequest();fbxhr.open("POST","https://graph.facebook.com",true);fbxhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");fbxhr.send("id=http://nmnoticias.ca/2020/06/22/covid-19-quebec-no-registro-muertes-en-las-ultimas-24-horas/&scrape=true");</script>
    </body>
</html>