<!DOCTYPE html>
<html lang="es"><head>
        <meta charset="UTF-8">
        
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://nmnoticias.ca/xmlrpc.php">
                <link rel="shortcut icon" href="http://nmnoticias.ca/wp-content/uploads/2016/01/xfavicon-32x32.png.pagespeed.ic.n4FGR5BK4a.png">
        
				<meta property="fb:app_id" content="966242223397117"/>
				<meta property="og:title" content="COVID-19: 28 casos en un campamento de la Ribera Sur"/>
				<meta property="og:description" content=""/>
				<meta property="og:type" content="article"/>
				<meta property="og:url" content="http://nmnoticias.ca/2020/07/29/covid-19-28-casos-en-un-campamento-de-la-ribera-sur/"/>
				<meta property="og:site_name" content="NM Noticias"/>
				<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2020/05/covid-quebec.jpg.png"/><title>COVID-19: 28 casos en un campamento de la Ribera Sur - NM Noticias - Montreal, Toronto, Canadá</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Las autoridades de la Ribera Sur informaron este miércoles que 28 niños y personal de un campamento de verano dieron positivo en COVID-19."/>
<link rel="canonical" href="http://nmnoticias.ca/2020/07/29/covid-19-28-casos-en-un-campamento-de-la-ribera-sur/"/>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://nmnoticias.ca/","sameAs":["https://www.facebook.com/nmnoticiascanada/","https://www.instagram.com/nmnoticias/","https://twitter.com/NMnoticias"],"@id":"http://nmnoticias.ca/#organization","name":"Groupe Foreground Inc.","logo":""}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://nmnoticias.ca/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http://nmnoticias.ca/ciudad/","name":"Ciudad"}},{"@type":"ListItem","position":3,"item":{"@id":"http://nmnoticias.ca/2020/07/29/covid-19-28-casos-en-un-campamento-de-la-ribera-sur/","name":"COVID-19: 28 casos en un campamento de la Ribera Sur"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Feed" href="http://nmnoticias.ca/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; RSS de los comentarios" href="http://nmnoticias.ca/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; COVID-19: 28 casos en un campamento de la Ribera Sur RSS de los comentarios" href="http://nmnoticias.ca/2020/07/29/covid-19-28-casos-en-un-campamento-de-la-ribera-sur/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-22565063-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-22565063-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nmnoticias.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://nmnoticias.ca/wp-includes/css/dist/block-library/A.style.min.css,qver=5.0.10.pagespeed.cf.Eaym5TS109.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.slider-min_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/flexslider.css,qver=5.0.10.pagespeed.ce.k4njOjnwb_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='chosen_style-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.chosen.css,qver=5.0.10.pagespeed.cf.mxzmygJ2De.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-ui-styles-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery-ui.css,qver=5.0.10.pagespeed.cf.qxVKgWycAD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='datetimepicker1_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery_datetimepicker.css,qver=5.0.10.pagespeed.cf.zw8nCAVGyY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/A.style.css,qver=5.0.10.pagespeed.cf.sgDjwthQdZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='iconmoon_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/include/assets/icon/css/A.iconmoon.css,qver=5.0.10.pagespeed.cf.qg381ZR5B-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap.css,qver=5.0.10.pagespeed.cf.H8aqBX6JCW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style_css-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.style.css,qver=5.0.10.pagespeed.cf.w7TWSxOfcA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.responsive.css,qver=5.0.10.pagespeed.cf.TcSc47aC0b.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-theme_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap-theme.css,qver=5.0.10.pagespeed.cf.XS4qnMr-Dh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.prettyphoto.css,qver=5.0.10.pagespeed.cf.7Rj_X80MQn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpa_custom-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.responsive.css,qver=5.0.10.pagespeed.cf.Lb3HpBV7Av.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/css/A.jetpack.css,qver=7.0.2.pagespeed.cf.V9aMy8DEfB.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/nmnoticias.ca","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://nmnoticias.ca/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nmnoticias.ca/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nmnoticias.ca/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.0.10"/>
<link rel='shortlink' href='https://wp.me/p7w9Tu-PlM'/>
<link rel="alternate" type="application/json+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2020%2F07%2F29%2Fcovid-19-28-casos-en-un-campamento-de-la-ribera-sur%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2020%2F07%2F29%2Fcovid-19-28-casos-en-un-campamento-de-la-ribera-sur%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="COVID-19: 28 casos en un campamento de la Ribera Sur"/>
<meta property="og:url" content="http://nmnoticias.ca/2020/07/29/covid-19-28-casos-en-un-campamento-de-la-ribera-sur/"/>
<meta property="og:description" content="Las autoridades de la Ribera Sur informaron este miércoles que 28 niños y personal de un campamento de verano dieron positivo en COVID-19."/>
<meta property="article:published_time" content="2020-07-29T18:16:19+00:00"/>
<meta property="article:modified_time" content="2020-07-29T18:18:18+00:00"/>
<meta property="og:site_name" content="NM Noticias"/>
<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2020/05/covid-quebec.jpg.png"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="877"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:text:title" content="COVID-19: 28 casos en un campamento de la Ribera Sur"/>
<meta name="twitter:image" content="http://nmnoticias.ca/wp-content/uploads/2020/05/covid-quebec.jpg.png?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
        <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|PT+Sans" rel="stylesheet">
        <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

        <script type='text/javascript'>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</script>
    </head>
        <body class="post-template-default single single-post postid-197394 single-format-standard">
                    <!-- Wrapper -->
        <div class="wrapper  wrapper_full_width">
            <!-- Header -->
                    <!-- Header 1 Start -->
        <header id="main-header" class="header_1 top-bar-on">
                        <!-- Top Strip -->
                            <div class="top-bar">
                    <!-- Container -->
                                            <div class="container">
                                                <!-- Left Side -->
                        <aside class="left-side">
                                                                                        <nav class="top-nav">
                                    <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                                </nav>
                                                    </aside>
                        <!-- Right Side -->
                        <aside class="right-side">
                            <div class="cs-login-sec">
                                <ul>
                                                                            <li>
                                            <div class="sg-socialmedia cs-borcolor">
                                                <ul>
                                                                                      
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                                </ul>
                                            </div>
                                        </li>
                                                                        </ul>
                            </div>
                        </aside>
                                                </div>
                                    </div>
                            <!-- Main Header -->
            <div class="main-navbar">
                <div class="container">
                    <aside class="left-side">
                        <div class="logo">        <a href="http://nmnoticias.ca">
            <img src="http://nmnoticias.ca/wp-content/uploads/2016/01/340x60xlogo-nm-noticias.png.pagespeed.ic.onm7kv7HTm.png" style="width:340px; height: 60px;" alt="NM Noticias">
        </a>
        </div>
                    </aside>
                    <aside class="right-side">
                        <nav class="navigation">
                            <a class="cs-click-menu"><i class="icon-list8"></i></a>
                            <ul><li id="menu-item-159439" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category dropdown sub-menu cs-mega-menu current-post-ancestor dropdown sub-menu cs-mega-menu current-menu-parent dropdown sub-menu cs-mega-menu current-post-parent"><a href="http://nmnoticias.ca/ciudad/">La ciudad</a></li>
<li id="menu-item-159440" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category"><a href="http://nmnoticias.ca/canada/">El país</a></li>
</ul>                        </nav>
                        <!-- NM code begins -->
                <div class="search-header">
                  <script>(function(){var cx='003823903692662536384:4duvfkhnq_q';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
                  <gcse:searchbox-only></gcse:searchbox-only>
                </div>
                        <!-- NM code ends -->
                        <div class="btn-sec"></div>
                    </aside>
                </div>
            </div>
        </header>
                            <script type="text/javascript">jQuery(document).ready(function(){jQuery('.main-navbar').scrollToFixed();});</script>
                                <div class="clear"></div>
                			<div class="menu2"><div class="menu-nm-secundario-container"><ul id="menu-nm-secundario" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></div></div>
                <!-- Breadcrumb SecTion -->
                            <!-- Main Content Section -->
            <main id="main-content">
                <!-- Main Section -->
                <div class="main-section">
  
	<!-- PageSection Start -->
  <p id="breadcrumbs"><span><span><a href="http://nmnoticias.ca/">Inicio</a> » <span><a href="http://nmnoticias.ca/ciudad/">Ciudad</a> » <strong class="breadcrumb_last">COVID-19: 28 casos en un campamento de la Ribera Sur</strong></span></span></span></p>	<section class="page-section blog-editor" style=" padding: 0; ">
  <!-- Ads header -->
      <div class="nmpub">
      <!-- /106211100/NM_Ciudad_Header_728x90 -->
      <div id='div-gpt-ad-1466066563818-14'>
      <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-14');});</script>
      </div>
    </div>
    	<!-- Container -->
  	<div class="container">
    	<!-- Row -->
    	<div class="row">
      	      <!--Left Sidebar Starts-->
            <!--Left Sidebar End-->

      <!-- Blog Detail Start -->
      <div class="page-content blog-editor">
        <!-- Blog Start -->
        <!-- Row -->
            <div class="col-md-12">
                <div class="main-post">
                    <!-- NM code begins -->
                    <div id="fecha-post">miércoles, 29 de julio de 2020</div>
                    <div id="post-titulo"><h2>COVID-19: 28 casos en un campamento de la Ribera Sur</h2></div>
                    <div id="post-info">
                            <span>Publicado en:</span><h6><a href="http://nmnoticias.ca/ciudad/" rel="category tag">Ciudad</a></h6>
                            <span>Por:</span><h6><a href="http://nmnoticias.ca/author/gaby/" title="Entradas de María Gabriela Aguzzi V." rel="author">María Gabriela Aguzzi V.</a></h6>
                    </div>
                    <div id="post-tags">
                        <span>Temas: </span><a href="http://nmnoticias.ca/tag/boucherville/" rel="tag">Boucherville</a><a href="http://nmnoticias.ca/tag/campamentos/" rel="tag">Campamentos</a><a href="http://nmnoticias.ca/tag/covid-19/" rel="tag">COVID-19</a><a href="http://nmnoticias.ca/tag/montreal/" rel="tag">Montreal</a><a href="http://nmnoticias.ca/tag/ninos/" rel="tag">Niños</a><a href="http://nmnoticias.ca/tag/pandemia/" rel="tag">Pandemia</a><a href="http://nmnoticias.ca/tag/portada/" rel="tag">Portada</a><a href="http://nmnoticias.ca/tag/quebec/" rel="tag">Quebec</a><a href="http://nmnoticias.ca/tag/ribera-sur/" rel="tag">Ribera Sur</a>                    </div>
                    <!-- NM code ends -->
                     <figure class="detailpost"><img width="1200" height="877" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xcovid-quebec.jpg.png.pagespeed.ic.uycXZiub3l.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://nmnoticias.ca/wp-content/uploads/2020/05/xcovid-quebec.jpg.png.pagespeed.ic.uycXZiub3l.jpg 1200w, http://nmnoticias.ca/wp-content/uploads/2020/05/xcovid-quebec.jpg-205x150.png.pagespeed.ic.vYJymCvO_g.jpg 205w, http://nmnoticias.ca/wp-content/uploads/2020/05/xcovid-quebec.jpg-300x219.png.pagespeed.ic.gaIa5a_dSJ.jpg 300w, http://nmnoticias.ca/wp-content/uploads/2020/05/xcovid-quebec.jpg-768x561.png.pagespeed.ic.goxte5HM4V.jpg 768w, http://nmnoticias.ca/wp-content/uploads/2020/05/xcovid-quebec.jpg-1024x748.png.pagespeed.ic.8aHq-3zDlG.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" title="covid quebec.jpg"/>Foto: María Gabriela Aguzzi V. / Grupo NM</figure>              </div>
                <div class="detail-post">
                    <!-- NM code begins -->
                    <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                    </div>
                </div>
                    <!-- NM code ends -->
            <div class="tablerow">
                <div class="post-option-panel">
                <div class="rich_editor_text">
					
<p>Las autoridades de la<strong> Ribera Sur informaron este miércoles que 28 niños y personal de un campamento de verano</strong> dieron positivo en <strong>COVID-19.</strong></p>



<p>En una carta enviada a los padres y demás interesados, el CISSS de la región de <strong>Montérégie-Centre</strong> informó que es posible que <strong>haya más contagiados debido a la presencia de personas enfermas</strong> pero asintomáticas en el campamento<strong> Charlot l’Escargot.</strong></p>



<p>De acuerdo con un reporte de <em>CBC,</em> algunos de los niños contagiados han <strong>transmitido el virus a familiares</strong>, pero las autoridades<strong> no están contabilizando estos casos</strong> dentro del grupo afectado, por razones de privacidad.</p>



<p>Todos los niños y el personal que estuvieron en el campamento entre el<strong> 13 y el 21 de julio deben aislarse por al menos 14 días.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /106211100/NM_Post_Insert -->
<div id='div-gpt-ad-1481262826609-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481262826609-0');});</script>
</div></div>




<p>El campamento<strong> afectado estará cerrado por 14 días debido a este brote.</strong></p>



<p>Autoridades del<strong> Instituto de Salud Pública de Quebec</strong> aseveraron que si bien estos incidentes encienden las alarmas<strong> aún no es momento de determinar el cierre definitivo de los campamentos. </strong>Gaston De Serres, representante del organismo mencionado, aseveró que hay <strong>cientos de campamentos activos en la provincia en los que no se han registrado brotes.</strong></p>



<p>“Es peligroso llegar a conclusions sobre la
base de un solo evento”, indicó.</p>



<p>Sin embargo, aseveró que si la<strong> situación de Boucherville se repite en otros campamentos </strong>habrá discusiones sobre <strong>otras medidas para así reducir los riesgos,</strong> o <strong>incluso cerrar los campamentos en definitiva.</strong></p>



<h3>Más casos en Quebec</h3>



<p>Pese a los brotes, los especialistas consideran que la <strong>propagación de la COVID-19 sigue estable en Quebec.</strong> La provincia reportó este miércoles <strong>176 casos nuevos y ningún fallecimiento</strong> por la enfermedad. </p>



<p>El total de casos se eleva en la provincia a<strong> 59 073, </strong>mientras que el de fallecidos es de <strong>5670. </strong> Más de <strong>50 000 personas se han restablecido completamente.</strong></p>



<p><strong>Las hospitalizaciones siguen descendiendo.</strong> A este miércoles hay <strong>190 personas hospitalizadas por COVID-19</strong> en la provincia, de las cuales <strong>nueve se encuentran en terapia intensiva.</strong></p>
				</div>
                                <!-- NM code begins -->
            <div class="detail-post">
                  <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                  </div>
            </div>
          <!-- NM code ends -->
              </div>
          </div>
          <!-- Post Content End-->
          <!-- Post Button Start-->
          <!-- Col Author Start -->
                  <div class="cs-about-author">
          <div class="inner">
            <figure>
            <img src="http://nmnoticias.ca/wp-content/uploads/2020/03/60x60xMaria-Gabriela-Aguzzi.jpg.pagespeed.ic.ypFSftkgVK.jpg" class="avatar photo" id="upload_media" width="60" height="60" alt=""/>            </figure>
            <div class="text">
              <header>
                <h5><a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></h5>
                <span></span>
              </header>
            <email><a href="mailto:gaguzzi@noticiasmontreal.com">gaguzzi@noticiasmontreal.com</a>
            <span></span>
            </email>
              <p>
              Periodista. Las calles de Caracas, Venezuela, me llevaron a escribir sobre nuestras comunidades, una pasión que también he compartido en Montreal. Luego me especialicé en periodismo económico. Hoy...              </p>
               <div class="social-media"><ul><li><a href="https://twitter.com/GAbAguzzi" data-original-title="Twitter"><i class="icon-twitter6"></i></a></li><li><a href="https://www.instagram.com/gabyaguzzi/" data-original-title="Instagram"><i class="icon-instagram"></i></a></li></ul></div>          </div>
          </div>
        </div>
          <!-- Col Recent Posts Start -->
                    <div class="post-recent">
            <div class="cs-section-title">
              <h2>Artículos relacionados</h2>
            </div>
            <div class="row">
                            		<div class="col-md-4 post-197401">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/07/31/fin-de-la-ayuda-financiera-cerb-trudeau-anuncia-programa-de-transicion-para-el-otono/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2016/11/xbilletes-canadienses-370x280.jpg.pagespeed.ic.9XIXdur-T5.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/07/31/fin-de-la-ayuda-financiera-cerb-trudeau-anuncia-programa-de-transicion-para-el-otono/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">31 julio, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/07/31/fin-de-la-ayuda-financiera-cerb-trudeau-anuncia-programa-de-transicion-para-el-otono/">
							Fin del CERB/PCU: Trudeau anuncia programa...						  	</a>
                          </h3>
                          <p>El gobierno federal de Canadá anunció la transición del Canada Emergency Response Benefit (CERB) al Seguro de Empleo (EI, por sus siglas ...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-197396">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/07/30/covid-19-que-esta-abierto-y-que-permanece-cerrado-en-montreal/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2020/07/xmontreal-abierto-cerrado-covid19-370x280.jpg.pagespeed.ic.DxA3E9pquG.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/07/30/covid-19-que-esta-abierto-y-que-permanece-cerrado-en-montreal/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">30 julio, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/07/30/covid-19-que-esta-abierto-y-que-permanece-cerrado-en-montreal/">
							COVID-19: ¿Qué está abierto y qué...						  	</a>
                          </h3>
                          <p>Si bien la ciudad ha regresado a lo que llaman una nueva normalidad en medio de una pandemia que aún está presente, muchas personas aún s...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-197382">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/07/29/visitar-el-viejo-puerto-de-montreal-una-opcion-para-pasear-en-tiempos-de-pandemia/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2020/07/xViejo-Puerto-Montreal-2020-370x280.png.pagespeed.ic.Gqk1RjW6QD.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/07/29/visitar-el-viejo-puerto-de-montreal-una-opcion-para-pasear-en-tiempos-de-pandemia/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">29 julio, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/07/29/visitar-el-viejo-puerto-de-montreal-una-opcion-para-pasear-en-tiempos-de-pandemia/">
							Visitar el Viejo Puerto de Montreal:...						  	</a>
                          </h3>
                          <p>El Viejo Puerto de Montreal es de esas zonas que no siempre viene a la cabeza cuando estás buscando opciones de paseo en la ciudad. General...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                        </div>
          </div>
                     <!-- Col Comments Start -->
          <!-- Col Comments End -->
          <!-- Col Recent Posts End -->
          </div>
          <!-- Blog Post End -->
        <!-- Blog End -->
      </div>
      <!-- Blog Detail End -->
      <!-- Right Sidebar Start -->
              <aside class="page-sidebar">
  <div class="pub">
    <!-- /106211100/NM_Ciudad_B1_300x250 -->
    <div id='div-gpt-ad-1466066563818-10' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-10');});</script>
    </div>
  </div>
  <div class="pub">
    <!-- /106211100/NM_Ciudad_B2_300x250 -->
    <div id='div-gpt-ad-1466066563818-11' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-11');});</script>
    </div>
  </div>
      <div class="widget element-size-100 tptn_posts_list_widget"><div class="widget-section-title"><h2>Lo + leído</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/07/31/fin-de-la-ayuda-financiera-cerb-trudeau-anuncia-programa-de-transicion-para-el-otono/" class="tptn_link"><span class="tptn_title">Fin del CERB/PCU: Trudeau anuncia programa de ayuda&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2015/01/17/video-maroon-5-sugar-bodas-verdadero/" class="tptn_link"><span class="tptn_title">Maroon 5 «invadió» varias bodas para filmar su nuevo&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2014/12/19/lista-nombres-mas-populares-2014-canada-ontario-quebec/" class="tptn_link"><span class="tptn_title">Estos fueron los nombres de bebés más populares en&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2016/08/10/lluvia-meteoros-perseidas-2016-madrugada-este-viernes/" class="tptn_link"><span class="tptn_title">Lluvia de meteoros Perseidas podrá ser observada la&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2015/04/08/costo-comprar-vivienda-en-canada-primera-vez-primerizos-compradores-costo-montreal-toronto-vancouver-calgary/" class="tptn_link"><span class="tptn_title">¿Cuál es el precio promedio de la vivienda para&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div><br/><!-- Cached output. Cached time is 3600 seconds --></div><div class="widget element-size-100 recentblog_post"><div class="widget-section-title"><h2>Últimos artículos</h2></div>            <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/07/31/fin-de-la-ayuda-financiera-cerb-trudeau-anuncia-programa-de-transicion-para-el-otono/"><img alt="Fin del CERB/PCU: Trudeau anuncia programa de ayuda para el otoño" src="http://nmnoticias.ca/wp-content/uploads/2016/11/xbilletes-canadienses-300x300.jpg.pagespeed.ic.tL3Tnlkopq.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/07/31/fin-de-la-ayuda-financiera-cerb-trudeau-anuncia-programa-de-transicion-para-el-otono/">Fin del CERB/PCU: Trudeau anuncia programa de ayuda para el otoño</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 2 agosto, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/07/30/covid-19-que-esta-abierto-y-que-permanece-cerrado-en-montreal/"><img alt="COVID-19: ¿Qué está abierto y qué permanece cerrado en Montreal?" src="http://nmnoticias.ca/wp-content/uploads/2020/07/xmontreal-abierto-cerrado-covid19-300x300.jpg.pagespeed.ic.SJ9SGUacr5.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/07/30/covid-19-que-esta-abierto-y-que-permanece-cerrado-en-montreal/">COVID-19: ¿Qué está abierto y qué permanece cerrado en Montreal?</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 2 agosto, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/07/29/covid-19-28-casos-en-un-campamento-de-la-ribera-sur/"><img alt="COVID-19: 28 casos en un campamento de la Ribera Sur" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xcovid-quebec.jpg-300x300.png.pagespeed.ic.5HblaXcHgz.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/07/29/covid-19-28-casos-en-un-campamento-de-la-ribera-sur/">COVID-19: 28 casos en un campamento de la Ribera Sur</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 2 agosto, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/07/29/visitar-el-viejo-puerto-de-montreal-una-opcion-para-pasear-en-tiempos-de-pandemia/"><img alt="Visitar el Viejo Puerto de Montreal: una opción para pasear en tiempos de pandemia" src="http://nmnoticias.ca/wp-content/uploads/2020/07/xViejo-Puerto-Montreal-2020-300x300.png.pagespeed.ic.ZG72urZq6r.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/07/29/visitar-el-viejo-puerto-de-montreal-una-opcion-para-pasear-en-tiempos-de-pandemia/">Visitar el Viejo Puerto de Montreal: una opción para pasear en tiempos de pandemia</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 2 agosto, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/07/28/nuestra-primera-experiencia-en-un-pret-a-camper-de-la-sepaq/"><img alt="Nuestra primera experiencia en un «Prêt-à-camper» de la Sépaq" src="http://nmnoticias.ca/wp-content/uploads/2020/07/xMont_Orford_2020-300x300.jpg.pagespeed.ic.-McPqhNABv.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/07/28/nuestra-primera-experiencia-en-un-pret-a-camper-de-la-sepaq/">Nuestra primera experiencia en un «Prêt-à-camper» de la Sépaq</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 2 agosto, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/07/17/una-nueva-opcion-de-entretenimiento-en-el-corazon-de-montreal-el-royalmount-drive-in-event-theater/"><img alt="Una nueva opción de entretenimiento en el corazón de Montreal: el Royalmount Drive-In Event Theater" src="http://nmnoticias.ca/wp-content/uploads/2020/07/xroyalmount-drive-in-MTL.jpg-300x300.png.pagespeed.ic.KSeb8aXTUd.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/07/17/una-nueva-opcion-de-entretenimiento-en-el-corazon-de-montreal-el-royalmount-drive-in-event-theater/">Una nueva opción de entretenimiento en el corazón de Montreal: el Royalmount Drive-In Event Theater</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 2 agosto, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/07/16/montreal-abren-mas-clinicas-y-extienden-horarios-para-hacerse-la-prueba-de-la-covid-19/"><img alt="Montreal: Abren más clínicas y extienden horarios para hacerse la prueba de la COVID-19" src="http://nmnoticias.ca/wp-content/uploads/2020/07/xhotel-dieu-Montreal-COVID-19-300x300.jpg.pagespeed.ic.rMY-Sjw-8K.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/07/16/montreal-abren-mas-clinicas-y-extienden-horarios-para-hacerse-la-prueba-de-la-covid-19/">Montreal: Abren más clínicas y extienden horarios para hacerse la prueba de la COVID-19</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 2 agosto, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/07/15/covid-19-quebec-autoriza-el-regreso-a-las-oficinas-pero-a-25-de-la-capacidad/"><img alt="COVID-19: Quebec autoriza el regreso a las oficinas pero a 25% de la capacidad" src="http://nmnoticias.ca/wp-content/uploads/2020/07/xoficina-300x300.jpg.pagespeed.ic.EC2oEiTrHb.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/07/15/covid-19-quebec-autoriza-el-regreso-a-las-oficinas-pero-a-25-de-la-capacidad/">COVID-19: Quebec autoriza el regreso a las oficinas pero a 25% de la capacidad</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 2 agosto, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/07/14/cierre-de-la-frontera-entre-canada-y-ee-uu-se-extendera-un-mes-mas/"><img alt="Cierre de la frontera entre Canadá y EE UU se extenderá un mes más" src="http://nmnoticias.ca/wp-content/uploads/2020/07/xjustin-trudeau.jpg-300x300.png.pagespeed.ic.bfeLJ_BezP.png"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/07/14/cierre-de-la-frontera-entre-canada-y-ee-uu-se-extendera-un-mes-mas/">Cierre de la frontera entre Canadá y EE UU se extenderá un mes más</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 2 agosto, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/07/14/covid-19-109-casos-y-cinco-muertes-reporta-quebec-este-martes/"><img alt="COVID-19: 109 casos y cinco muertes reporta Quebec este martes" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xautobus-despistaje-covid-montreal.jpg-300x300.png.pagespeed.ic.T7y-6bYQb0.png"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/07/14/covid-19-109-casos-y-cinco-muertes-reporta-quebec-este-martes/">COVID-19: 109 casos y cinco muertes reporta Quebec este martes</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 2 agosto, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    </div><div class="widget element-size-100 facebok_widget">            <style>.facebookOuter{background-color: ;width:100%;padding:0;float:left}.facebookInner{float:left;width:100%}.facebook_module,.fb_iframe_widget>span,.fb_iframe_widget>span>iframe{width:100%!important}.fb_iframe_widget,.fb-like-box div span iframe{width:100%!important;float:left}</style>
            <div class="widget-section-title"><h2>NM en Facebook</h2></div>		

            <div id="fb-root"></div>
            <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

            <div style="background:;" class="fb-like-box" data-href="http://www.facebook.com/nmnoticiascanada" data-width=" " data-height=" " data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div></div>  <div class="pub">
    <!-- /106211100/NM_Ciudad_C1_300x250 -->
    <div id='div-gpt-ad-1466066563818-12' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-12');});</script>
    </div>
  </div>
  <div class="pub">
    <!-- /106211100/NM_Ciudad_C2_300x250 -->
    <div id='div-gpt-ad-1466066563818-13' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-13');});</script>
    </div>
  </div>
</aside>
      <!-- Right Sidebar End -->
          </div>
  </div>
</section>
<!-- PageSection End -->
<!-- Footer -->
        </div>
        </main>
        <div class="clear"></div>
        <!-- Footer -->
                        <footer id="footer-sec">
                    <div class="container">
                        <div class="row">
                            <aside class="widget col-md-3 widget_text"><div class="widget-section-title"><h2>Contacta a NM</h2></div><div class="cont-info-address"><p>¿Tienes alguna idea para un artículo, algún comentario? Puedes escribirnos y darnos tu opinión.</p></div><ul><li>
					<i class="icon-envelope4"></i>
					<p><a href="mailto:info@noticiasmontreal.com">info@noticiasmontreal.com</a></p>
				</li></ul></aside><aside class="widget col-md-3 cs-fancy-menu"><div class="widget-section-title"><h2>Más contenido</h2></div><nav class="shortcode-nav"><ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></nav></aside><aside class="widget col-md-3 widget_wpcom_social_media_icons_widget"><div class="widget-section-title"><h2>Sigue a NM</h2></div><ul><li><a href="https://www.facebook.com/nmnoticiascanada/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticiascanada en Facebook</span></a></li><li><a href="https://twitter.com/nmnoticias/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Twitter</span></a></li><li><a href="https://www.instagram.com/nmnoticias/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Instagram</span></a></li><li><a href="https://www.youtube.com/user/nmnoticias/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en YouTube</span></a></li></ul></aside><aside class="widget col-md-3 widget_twitter_timeline"><div class="widget-section-title"><h2>NM en Twitter</h2></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/nmnoticias" href="https://twitter.com/nmnoticias">Mis tuits</a></aside>                        </div>
                    </div>
                    </footer>
                    
        <!-- Bottom Section -->
        <div class="footer-content">
                       <div id="copyright"> <div class="container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer_icon"></div>
                                                    <nav class="footer-nav">
                                <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                            </nav>
						<p>© 2011-2016 - NM Noticias - Groupe Foreground Inc.</p>                    </div>
                    <div class="col-md-6">
                                                    <div class="social-media">
                                <ul>
									                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                </ul>
                            </div>
                                            </div>
                                                    <a href="#" id="backtop"><i class="icon-angle-up"></i></a>
                                    </div>
            </div> </div>
        </div>
             <div class="clear"></div>
    </div>
    <!-- Wrapper End -->   
        <input type="hidden" id="social_login_form_uri" value="http://nmnoticias.ca/wp-login.php"/>
    <link rel='stylesheet' id='genericons-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/_inc/genericons/genericons/A.genericons.css,qver=3.1.pagespeed.cf.0UPQGPj2Ei.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202031'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_tptn_tracker={"ajax_url":"http:\/\/nmnoticias.ca\/wp-admin\/admin-ajax.php","top_ten_id":"197394","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"699056629"};
//]]></script>
<script src="http://nmnoticias.ca/wp-content/plugins/top-10,_includes,_js,_top-10-tracker.min.js,qver==1.0+wp-directory,_assets,_scripts,_markerclusterer.js,qver==5.0.10.pagespeed.jc.1OlOLKutU7.js"></script><script>eval(mod_pagespeed_FEf0FU$gTh);</script>
<script>eval(mod_pagespeed_AzjUadbFBE);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/directory_functions.js,qver=5.0.10.pagespeed.jm.Cf6CGJIfZR.js'></script>
<script src="http://nmnoticias.ca/wp-content/plugins/wp-directory/assets,_scripts,_bootstrap_min.js,qver==5.0.10+directory-login,_cs-social-login,_media,_js,_cs-connect.js,qver==5.0.10+assets,_scripts,_jquery.flexslider-min.js,qver==5.0.10.pagespeed.jc.A54XbotaPA.js"></script><script>eval(mod_pagespeed_9THDcW$Gf3);</script>
<script>eval(mod_pagespeed_b0JcslKNq0);</script>
<script>eval(mod_pagespeed_cL6u96tFjD);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/datatable.js,qver=5.0.10.pagespeed.jm.ZdAJ5sXSai.js'></script>
<script src="http://nmnoticias.ca/wp-content,_plugins,_wp-directory,_assets,_scripts,_jquery_datetimepicker.js,qver==5.0.10+wp-content,_themes,_directory-theme,_assets,_scripts,_functions.js,qver==5.0.10+wp-content,_plugins,_jetpack,__inc,_build,_twitter-timeline.min.js,qver==4.0.0+wp-includes,_js,_wp-embed.min.js,qver==5.0.10.pagespeed.jc.n2Mx_YUu-Z.js"></script><script>eval(mod_pagespeed_pgn8NtoyRu);</script>
<script>eval(mod_pagespeed_Rqe5qK1ukY);</script>
<script>eval(mod_pagespeed_xtmKMpkJx4);</script>
<script>eval(mod_pagespeed_Y7UP$mUgvF);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/scripts/sticky_header.js,qver=5.0.10.pagespeed.jm.4j-rwyUdeg.js'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=5.0.10#pubid=xa-4e4412d954dccc64'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.0.2',blog:'111098884',post:'197394',tz:'-4',srv:'nmnoticias.ca'}]);_stq.push(['clickTrackerInit','111098884','197394']);</script>
    <script>var $=jQuery;$.post("https://graph.facebook.com",{id:"http://nmnoticias.ca/2020/07/14/covid-19-109-casos-y-cinco-muertes-reporta-quebec-este-martes/",scrape:true},function(response){console.log(response);});var fbxhr=new XMLHttpRequest();fbxhr.open("POST","https://graph.facebook.com",true);fbxhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");fbxhr.send("id=http://nmnoticias.ca/2020/07/14/covid-19-109-casos-y-cinco-muertes-reporta-quebec-este-martes/&scrape=true");</script>
    </body>
</html>