<!DOCTYPE html>
<html lang="es"><head>
        <meta charset="UTF-8">
        
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://nmnoticias.ca/xmlrpc.php">
                <link rel="shortcut icon" href="http://nmnoticias.ca/wp-content/uploads/2016/01/xfavicon-32x32.png.pagespeed.ic.n4FGR5BK4a.png">
        
				<meta property="fb:app_id" content="966242223397117"/>
				<meta property="og:title" content="Venezuela: ONU acusa a Nicolás Maduro de crímenes de lesa humanidad"/>
				<meta property="og:description" content=""/>
				<meta property="og:type" content="article"/>
				<meta property="og:url" content="http://nmnoticias.ca/2020/09/16/venezuela-onu-acusa-a-nicolas-maduro-de-crimenes-de-lesa-humanidad/"/>
				<meta property="og:site_name" content="NM Noticias"/>
				<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2017/07/Nicolas-Maduro.jpg"/><title>Venezuela: ONU acusa a Nicolás Maduro de crímenes de lesa humanidad - NM Noticias - Montreal, Toronto, Canadá</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nicolás Maduro y los miembros más importantes de su gabinete están vinculados con posibles “crímenes de lesa humanidad”, entre los que se incluyen ejecuciones extrajudiciales, torturas, tratos degradantes, muertes en custodia del Estado, desapariciones forzadas y uso de tribunales militares para juzgar a civiles."/>
<link rel="canonical" href="http://nmnoticias.ca/2020/09/16/venezuela-onu-acusa-a-nicolas-maduro-de-crimenes-de-lesa-humanidad/"/>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://nmnoticias.ca/","sameAs":["https://www.facebook.com/nmnoticiascanada/","https://www.instagram.com/nmnoticias/","https://twitter.com/NMnoticias"],"@id":"http://nmnoticias.ca/#organization","name":"Groupe Foreground Inc.","logo":""}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://nmnoticias.ca/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http://nmnoticias.ca/el-mundo/","name":"El Mundo"}},{"@type":"ListItem","position":3,"item":{"@id":"http://nmnoticias.ca/2020/09/16/venezuela-onu-acusa-a-nicolas-maduro-de-crimenes-de-lesa-humanidad/","name":"Venezuela: ONU acusa a Nicol\u00e1s Maduro de cr\u00edmenes de lesa humanidad"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Feed" href="http://nmnoticias.ca/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; RSS de los comentarios" href="http://nmnoticias.ca/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Venezuela: ONU acusa a Nicolás Maduro de crímenes de lesa humanidad RSS de los comentarios" href="http://nmnoticias.ca/2020/09/16/venezuela-onu-acusa-a-nicolas-maduro-de-crimenes-de-lesa-humanidad/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-22565063-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-22565063-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nmnoticias.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://nmnoticias.ca/wp-includes/css/dist/block-library/A.style.min.css,qver=5.0.10.pagespeed.cf.Eaym5TS109.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.slider-min_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/flexslider.css,qver=5.0.10.pagespeed.ce.k4njOjnwb_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='chosen_style-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.chosen.css,qver=5.0.10.pagespeed.cf.mxzmygJ2De.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-ui-styles-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery-ui.css,qver=5.0.10.pagespeed.cf.qxVKgWycAD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='datetimepicker1_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery_datetimepicker.css,qver=5.0.10.pagespeed.cf.zw8nCAVGyY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/A.style.css,qver=5.0.10.pagespeed.cf.sgDjwthQdZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='iconmoon_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/include/assets/icon/css/A.iconmoon.css,qver=5.0.10.pagespeed.cf.qg381ZR5B-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap.css,qver=5.0.10.pagespeed.cf.H8aqBX6JCW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style_css-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.style.css,qver=5.0.10.pagespeed.cf.w7TWSxOfcA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.responsive.css,qver=5.0.10.pagespeed.cf.TcSc47aC0b.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-theme_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap-theme.css,qver=5.0.10.pagespeed.cf.XS4qnMr-Dh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.prettyphoto.css,qver=5.0.10.pagespeed.cf.7Rj_X80MQn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpa_custom-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.responsive.css,qver=5.0.10.pagespeed.cf.Lb3HpBV7Av.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/css/A.jetpack.css,qver=7.0.2.pagespeed.cf.V9aMy8DEfB.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/nmnoticias.ca","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://nmnoticias.ca/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nmnoticias.ca/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nmnoticias.ca/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.0.10"/>
<link rel='shortlink' href='https://wp.me/p7w9Tu-Pnq'/>
<link rel="alternate" type="application/json+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2020%2F09%2F16%2Fvenezuela-onu-acusa-a-nicolas-maduro-de-crimenes-de-lesa-humanidad%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2020%2F09%2F16%2Fvenezuela-onu-acusa-a-nicolas-maduro-de-crimenes-de-lesa-humanidad%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Venezuela: ONU acusa a Nicolás Maduro de crímenes de lesa humanidad"/>
<meta property="og:url" content="http://nmnoticias.ca/2020/09/16/venezuela-onu-acusa-a-nicolas-maduro-de-crimenes-de-lesa-humanidad/"/>
<meta property="og:description" content="Nicolás Maduro y los miembros más importantes de su gabinete están vinculados con posibles “crímenes de lesa humanidad”, entre los que se incluyen ejecuciones extrajudiciales, torturas, tratos degr…"/>
<meta property="article:published_time" content="2020-09-16T13:35:01+00:00"/>
<meta property="article:modified_time" content="2020-09-16T15:01:23+00:00"/>
<meta property="og:site_name" content="NM Noticias"/>
<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2017/07/Nicolas-Maduro.jpg"/>
<meta property="og:image:width" content="950"/>
<meta property="og:image:height" content="726"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:text:title" content="Venezuela: ONU acusa a Nicolás Maduro de crímenes de lesa humanidad"/>
<meta name="twitter:image" content="http://nmnoticias.ca/wp-content/uploads/2017/07/Nicolas-Maduro.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
        <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|PT+Sans" rel="stylesheet">
        <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

        <script type='text/javascript'>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</script>
    </head>
        <body class="post-template-default single single-post postid-197496 single-format-standard">
                    <!-- Wrapper -->
        <div class="wrapper  wrapper_full_width">
            <!-- Header -->
                    <!-- Header 1 Start -->
        <header id="main-header" class="header_1 top-bar-on">
                        <!-- Top Strip -->
                            <div class="top-bar">
                    <!-- Container -->
                                            <div class="container">
                                                <!-- Left Side -->
                        <aside class="left-side">
                                                                                        <nav class="top-nav">
                                    <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                                </nav>
                                                    </aside>
                        <!-- Right Side -->
                        <aside class="right-side">
                            <div class="cs-login-sec">
                                <ul>
                                                                            <li>
                                            <div class="sg-socialmedia cs-borcolor">
                                                <ul>
                                                                                      
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                                </ul>
                                            </div>
                                        </li>
                                                                        </ul>
                            </div>
                        </aside>
                                                </div>
                                    </div>
                            <!-- Main Header -->
            <div class="main-navbar">
                <div class="container">
                    <aside class="left-side">
                        <div class="logo">        <a href="http://nmnoticias.ca">
            <img src="http://nmnoticias.ca/wp-content/uploads/2016/01/340x60xlogo-nm-noticias.png.pagespeed.ic.onm7kv7HTm.png" style="width:340px; height: 60px;" alt="NM Noticias">
        </a>
        </div>
                    </aside>
                    <aside class="right-side">
                        <nav class="navigation">
                            <a class="cs-click-menu"><i class="icon-list8"></i></a>
                            <ul><li id="menu-item-159439" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category"><a href="http://nmnoticias.ca/ciudad/">La ciudad</a></li>
<li id="menu-item-159440" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category"><a href="http://nmnoticias.ca/canada/">El país</a></li>
</ul>                        </nav>
                        <!-- NM code begins -->
                <div class="search-header">
                  <script>(function(){var cx='003823903692662536384:4duvfkhnq_q';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
                  <gcse:searchbox-only></gcse:searchbox-only>
                </div>
                        <!-- NM code ends -->
                        <div class="btn-sec"></div>
                    </aside>
                </div>
            </div>
        </header>
                            <script type="text/javascript">jQuery(document).ready(function(){jQuery('.main-navbar').scrollToFixed();});</script>
                                <div class="clear"></div>
                			<div class="menu2"><div class="menu-nm-secundario-container"><ul id="menu-nm-secundario" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></div></div>
                <!-- Breadcrumb SecTion -->
                            <!-- Main Content Section -->
            <main id="main-content">
                <!-- Main Section -->
                <div class="main-section">
  
	<!-- PageSection Start -->
  <p id="breadcrumbs"><span><span><a href="http://nmnoticias.ca/">Inicio</a> » <span><a href="http://nmnoticias.ca/el-mundo/">El Mundo</a> » <strong class="breadcrumb_last">Venezuela: ONU acusa a Nicolás Maduro de crímenes de lesa humanidad</strong></span></span></span></p>	<section class="page-section blog-editor" style=" padding: 0; ">
  <!-- Ads header -->
      <div class="nmpub">
      <!-- /106211100/NM_Home_Header_Leaderboard_728x90 -->
      <div id='div-gpt-ad-1455041431060-29'>
      <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1455041431060-29');});</script>
      </div>
    </div>
    	<!-- Container -->
  	<div class="container">
    	<!-- Row -->
    	<div class="row">
      	      <!--Left Sidebar Starts-->
            <!--Left Sidebar End-->

      <!-- Blog Detail Start -->
      <div class="page-content blog-editor">
        <!-- Blog Start -->
        <!-- Row -->
            <div class="col-md-12">
                <div class="main-post">
                    <!-- NM code begins -->
                    <div id="fecha-post">miércoles, 16 de septiembre de 2020</div>
                    <div id="post-titulo"><h2>Venezuela: ONU acusa a Nicolás Maduro de crímenes de lesa humanidad</h2></div>
                    <div id="post-info">
                            <span>Publicado en:</span><h6><a href="http://nmnoticias.ca/el-mundo/" rel="category tag">El Mundo</a></h6>
                            <span>Por:</span><h6><a href="http://nmnoticias.ca/author/gaby/" title="Entradas de María Gabriela Aguzzi V." rel="author">María Gabriela Aguzzi V.</a></h6>
                    </div>
                    <div id="post-tags">
                        <span>Temas: </span><a href="http://nmnoticias.ca/tag/crimenes-de-lesa-humanidad/" rel="tag">Crímenes de lesa humanidad</a><a href="http://nmnoticias.ca/tag/informe-de-la-onu/" rel="tag">informe de la ONU</a><a href="http://nmnoticias.ca/tag/nicolas-maduro/" rel="tag">Nicolás Maduro</a><a href="http://nmnoticias.ca/tag/onu/" rel="tag">ONU</a><a href="http://nmnoticias.ca/tag/portada/" rel="tag">Portada</a><a href="http://nmnoticias.ca/tag/venezuela/" rel="tag">Venezuela</a>                    </div>
                    <!-- NM code ends -->
                     <figure class="detailpost"><img width="950" height="726" src="http://nmnoticias.ca/wp-content/uploads/2017/07/xNicolas-Maduro.jpg.pagespeed.ic.xeayIjAv8p.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://nmnoticias.ca/wp-content/uploads/2017/07/xNicolas-Maduro.jpg.pagespeed.ic.xeayIjAv8p.jpg 950w, http://nmnoticias.ca/wp-content/uploads/2017/07/xNicolas-Maduro-196x150.jpg.pagespeed.ic.CUj9-ssdaO.jpg 196w, http://nmnoticias.ca/wp-content/uploads/2017/07/xNicolas-Maduro-300x229.jpg.pagespeed.ic.cnabJ5vE7X.jpg 300w, http://nmnoticias.ca/wp-content/uploads/2017/07/xNicolas-Maduro-768x587.jpg.pagespeed.ic.TUh9xrbJrF.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" title="Nicolas-Maduro"/>Foto: Twitter / @PresidencialVen / Archivo</figure>              </div>
                <div class="detail-post">
                    <!-- NM code begins -->
                    <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                    </div>
                </div>
                    <!-- NM code ends -->
            <div class="tablerow">
                <div class="post-option-panel">
                <div class="rich_editor_text">
					
<p><strong>Nicolás Maduro </strong>y los <strong>miembros más importantes de su gabinete están vinculados con posibles</strong> <strong>“crímenes de lesa humanidad”</strong>, entre los que se incluyen <strong>ejecuciones extrajudiciales, torturas, tratos degradantes, muertes en custodia del Estado, desapariciones forzadas y uso de tribunales militares para juzgar a civiles.</strong></p>



<p>La información la dio a conocer este miércoles una <strong>misión de la ONU, </strong>la cual presentó un <strong>documentado informe ante la comunidad internacional. </strong>De acuerdo con el informe, estos<strong> crímenes de lesa humanidad estarían perpetrándose en Venezuela, </strong>especialmente, <strong>desde el 2014.</strong> Maduro está en el poder en el país suramericano desde el 2013, tras la muerte de su predecesor,<strong> Hugo Chávez.</strong></p>



<p>“Como se ha documentado anteriormente, la Misión cuenta con información que indica que el<strong> Presidente y los Ministros del Interior y de Defensa tenían conocimiento de los crímenes”, </strong>señala el informe.</p>



<p>Además de los crímenes mencionados en el primer párrafo, el informe resalta que en Venezuela se han llevado a cabo <strong>represión política selectiva, detenciones arbitrarias, falta de garantías al debido proceso y de independencia de jueces y fiscales.</strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /106211100/NM_Post_Insert -->
<div id='div-gpt-ad-1481262826609-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481262826609-0');});</script>
</div></div>




<p>“En este informe se presenta amplia información que demuestra que, en el período examinado, las autoridades estatales -tanto a nivel presidencial como ministerial- <strong>tenían y ejercían su poder y supervisión sobre las siguientes fuerzas y organismos de seguridad civiles y militares: </strong>la PNB (Policía Nacional, incluida la Fuerza de Acciones Especiales, FAES), el CICPC (Policía de Investigaciones Científicas) , las fuerzas de policía municipales y estatales, el SEBIN (policía política), la FANB (Fuerza Armada Nacional) y la DGCIM (Dirección de Inteligencia Militar). <strong>Los miembros de esas fuerzas y organismos de seguridad fueron los autores de las violaciones y los crímenes documentados en este informe”.</strong></p>



<p>Asimismo, en el informe se destaca que “la Misión también ha recibido información de <strong>fuentes, integrantes de estas entidades, quienes indican que el Presidente (Maduro) en ocasiones se saltó las cadenas de mando establecidas para dar órdenes</strong> directamente a los miembros de nivel medio de esas entidades”.</p>



<p>“Las autoridades brindaron contribuciones esenciales, incluidos los recursos materiales, logísticos y humanos necesarios para las operaciones de seguridad e inteligencia que, como se documenta en el presente informe, dieron lugar a la <strong>comisión de crímenes”.</strong></p>



<p>Según el informe de la misión de la ONU existen <strong>“motivos razonables para creer que tanto el Presidente como los Ministros del Interior y de Defensa, ordenaron o contribuyeron a la comisión de los crímenes</strong> documentados en el presente informe, y teniendo la autoridad efectiva para hacerlo, no adoptaron medidas de prevención y represión”.</p>



<p>La petición del informe es “investigar debidamente los contornos exactos y el alcance de esas contribuciones y las autoridades judiciales competentes deben <strong>determinar su responsabilidad penal individual, ya sea en una jurisdicción nacional o internacional”.</strong></p>



<p>Es importante destacar que “la misión encontró motivos razonables para creer que las autoridades y las <strong>fuerzas de seguridad venezolanas han planificado y ejecutado desde 2014 graves violaciones a los derechos humanos, </strong>algunas de las cuales – incluidas las <strong>ejecuciones arbitrarias y el uso sistemático de la tortura – constituyen crímenes de lesa humanidad’, </strong>dijo la presidenta del grupo de expertos Marta Valiñas, citada en un comunicado.</p>



<h3>Recomendaciones a
la comunidad internacional</h3>



<p>En el informe se
hacen una serie de recomendaciones ante la realidad que vive Venezuela, entre
las que destaca:</p>



<p>“Asegurar que la<strong> futura cooperación en materia de seguridad y las transferencias de equipo policial y militar </strong>estén supeditadas a que Venezuela se comprometa a garantizar que sus fuerzas de seguridad cumplan sus obligaciones internacionales en virtud del derecho internacional de los derechos humanos”.</p>



<p>“Los Estados deberían considerar la posibilidad de <strong>iniciar acciones legales contra los individuos responsables de las violaciones y los crímenes identificados en el presente inform</strong>e, de conformidad con su legislación interna pertinente”.</p>



<p>“Encomendar, por medio del<strong> Consejo de Derechos Humanos y/o la Asamblea General, nuevas investigaciones</strong> sobre las violaciones de los derechos humanos y los crímenes destacados en el presente informe:.</p>



<p>“Que la <strong>Fiscalía de la Corte Penal Internacional tenga en cuenta la necesidad de que se haga justicia </strong>oportunamente a las víctimas de los crímenes investigados por la Misión y a los que están bajo su consideración”.</p>



<p>Vale destacar que el informe, de <strong>443 páginas</strong>, es <strong>refrendado por el Consejo de Derechos Humanos de la ONU.</strong></p>



<p>Para realizarlo se realizaron <strong>274 entrevistas con víctimas, testigos, familiares, ex funcionarios del Estado, abogados/as, representantes de organizaciones no gubernamentales</strong> y personal internacional.</p>



<p>“La Misión utilizó plenamente información de <strong>dominio público</strong> disponible sobre<strong> Venezuela </strong>para llevar a cabo sus investigaciones. Esto incluye las redes sociales (especialmente Facebook, Twitter, Instagram y YouTube), blogs, informes, artículos periodísticos, artículos de opinión, comunicados de prensa, etc”.</p>



<p>También <strong>“utilizó la información de dominio público</strong> para <strong>identificar y verificar los incidentes y los agentes implicados (víctimas y autores)</strong> y para corroborar y ayudar a contextualizar la información obtenida de fuentes directas mediante documentación y entrevistas confidenciales. La Misión determinó si la información contenida en los documentos de dominio público era prima fiable mediante el examen y la evaluación del contenido, así como de la información contextual”.</p>



<p><em>Noticia en desarrollo</em></p>
				</div>
                                <!-- NM code begins -->
            <div class="detail-post">
                  <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                  </div>
            </div>
          <!-- NM code ends -->
              </div>
          </div>
          <!-- Post Content End-->
          <!-- Post Button Start-->
          <!-- Col Author Start -->
                  <div class="cs-about-author">
          <div class="inner">
            <figure>
            <img src="http://nmnoticias.ca/wp-content/uploads/2020/03/60x60xMaria-Gabriela-Aguzzi.jpg.pagespeed.ic.ypFSftkgVK.jpg" class="avatar photo" id="upload_media" width="60" height="60" alt=""/>            </figure>
            <div class="text">
              <header>
                <h5><a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></h5>
                <span></span>
              </header>
            <email><a href="mailto:gaguzzi@noticiasmontreal.com">gaguzzi@noticiasmontreal.com</a>
            <span></span>
            </email>
              <p>
              Periodista. Las calles de Caracas, Venezuela, me llevaron a escribir sobre nuestras comunidades, una pasión que también he compartido en Montreal. Luego me especialicé en periodismo económico. Hoy...              </p>
               <div class="social-media"><ul><li><a href="https://twitter.com/GAbAguzzi" data-original-title="Twitter"><i class="icon-twitter6"></i></a></li><li><a href="https://www.instagram.com/gabyaguzzi/" data-original-title="Instagram"><i class="icon-instagram"></i></a></li></ul></div>          </div>
          </div>
        </div>
          <!-- Col Recent Posts Start -->
                    <div class="post-recent">
            <div class="cs-section-title">
              <h2>Artículos relacionados</h2>
            </div>
            <div class="row">
                            		<div class="col-md-4 post-197499">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/09/16/covid-19-quebec-reporta-303-nuevos-casos-este-miercoles/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xcovid-quebec.jpg-370x280.png.pagespeed.ic.Fgyop7KJVO.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/09/16/covid-19-quebec-reporta-303-nuevos-casos-este-miercoles/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">16 septiembre, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/09/16/covid-19-quebec-reporta-303-nuevos-casos-este-miercoles/">
							COVID-19: Quebec reporta 303 nuevos casos...						  	</a>
                          </h3>
                          <p>Entre martes y miércoles se registraron en Quebec 303 nuevos casos de COVID-19, llevando el total de personas infectadas a 65 857.</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-197494">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/09/16/covid-19-directora-de-salud-publica-de-montreal-pide-a-jovenes-mas-vigilancia-para-evitar-contagios/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2020/08/xartwater-3-370x280.png.pagespeed.ic.-PQKiLLo8T.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/09/16/covid-19-directora-de-salud-publica-de-montreal-pide-a-jovenes-mas-vigilancia-para-evitar-contagios/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">16 septiembre, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/09/16/covid-19-directora-de-salud-publica-de-montreal-pide-a-jovenes-mas-vigilancia-para-evitar-contagios/">
							COVID-19: Directora de Salud Pública de...						  	</a>
                          </h3>
                          <p>La doctora Mylène Drouin, directora de Salud Pública de Montreal, se confiesa preocupada por las cifras de COVID-19 en la ciudad.</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-197489">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2020/09/16/cielo-brumoso-en-quebec-es-consecuencia-de-los-incendios-forestales-en-la-costa-oeste/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2020/09/xCielo_Brumoso_Quebec-370x280.jpg.pagespeed.ic.UmoygF5XUV.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2020/09/16/cielo-brumoso-en-quebec-es-consecuencia-de-los-incendios-forestales-en-la-costa-oeste/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">16 septiembre, 2020</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2020/09/16/cielo-brumoso-en-quebec-es-consecuencia-de-los-incendios-forestales-en-la-costa-oeste/">
							Cielo brumoso en Quebec es consecuencia...						  	</a>
                          </h3>
                          <p>En varias regiones de Quebec se ha reportado un cielo brumoso en los días recientes. De acuerdo con Environment Canada, esa apariencia es c...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                        </div>
          </div>
                     <!-- Col Comments Start -->
          <!-- Col Comments End -->
          <!-- Col Recent Posts End -->
          </div>
          <!-- Blog Post End -->
        <!-- Blog End -->
      </div>
      <!-- Blog Detail End -->
      <!-- Right Sidebar Start -->
              <aside class="page-sidebar">
  <div class="pub">
    <!-- /106211100/NM_Home_E_HalfPage_300x600 -->
    <div id='div-gpt-ad-1466066563818-29' style='height:600px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-29');});</script>
    </div>
  </div>
    <div class="widget element-size-100 tptn_posts_list_widget"><div class="widget-section-title"><h2>Lo + leído</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/09/15/covid-19-se-mantiene-tendencia-al-alta-en-quebec/" class="tptn_link"><span class="tptn_title">COVID-19: Cuatro regiones más entran en «prealerta»&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/09/16/cielo-brumoso-en-quebec-es-consecuencia-de-los-incendios-forestales-en-la-costa-oeste/" class="tptn_link"><span class="tptn_title">Cielo brumoso en Quebec es consecuencia de los&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/09/15/spvm-aumentara-presencia-en-vecindarios-de-montreal/" class="tptn_link"><span class="tptn_title">SPVM aumentará presencia en vecindarios de Montreal</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/09/16/covid-19-quebec-reporta-303-nuevos-casos-este-miercoles/" class="tptn_link"><span class="tptn_title">COVID-19: Quebec reporta 303 nuevos casos este miércoles</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2020/09/14/recoleccion-manzanas-otono-2020-montreal/" class="tptn_link"><span class="tptn_title">Montreal: 12 lugares donde se puede ir a recoger manzanas</span></a></span></li></ul><div class="tptn_clear"></div></div><br/><!-- Cached output. Cached time is 3600 seconds --></div><div class="widget element-size-100 recentblog_post"><div class="widget-section-title"><h2>Últimos artículos</h2></div>            <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/09/16/covid-19-quebec-reporta-303-nuevos-casos-este-miercoles/"><img alt="COVID-19: Quebec reporta 303 nuevos casos este miércoles" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xcovid-quebec.jpg-300x300.png.pagespeed.ic.5HblaXcHgz.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/09/16/covid-19-quebec-reporta-303-nuevos-casos-este-miercoles/">COVID-19: Quebec reporta 303 nuevos casos este miércoles</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 16 septiembre, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/09/16/covid-19-directora-de-salud-publica-de-montreal-pide-a-jovenes-mas-vigilancia-para-evitar-contagios/"><img alt="COVID-19: Directora de Salud Pública de Montreal pide a jóvenes más vigilancia para evitar contagios" src="http://nmnoticias.ca/wp-content/uploads/2020/08/xartwater-3-300x300.png.pagespeed.ic.T1kFoJWhy4.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/09/16/covid-19-directora-de-salud-publica-de-montreal-pide-a-jovenes-mas-vigilancia-para-evitar-contagios/">COVID-19: Directora de Salud Pública de Montreal pide a jóvenes más vigilancia para evitar contagios</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 16 septiembre, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/09/16/cielo-brumoso-en-quebec-es-consecuencia-de-los-incendios-forestales-en-la-costa-oeste/"><img alt="Cielo brumoso en Quebec es consecuencia de los incendios forestales en la Costa Oeste" src="http://nmnoticias.ca/wp-content/uploads/2020/09/xCielo_Brumoso_Quebec-300x300.jpg.pagespeed.ic.lETTI2tWej.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/09/16/cielo-brumoso-en-quebec-es-consecuencia-de-los-incendios-forestales-en-la-costa-oeste/">Cielo brumoso en Quebec es consecuencia de los incendios forestales en la Costa Oeste</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 16 septiembre, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/09/16/venezuela-onu-acusa-a-nicolas-maduro-de-crimenes-de-lesa-humanidad/"><img alt="Venezuela: ONU acusa a Nicolás Maduro de crímenes de lesa humanidad" src="http://nmnoticias.ca/wp-content/uploads/2017/07/xNicolas-Maduro-300x300.jpg.pagespeed.ic.OHpGzEfzq9.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/09/16/venezuela-onu-acusa-a-nicolas-maduro-de-crimenes-de-lesa-humanidad/">Venezuela: ONU acusa a Nicolás Maduro de crímenes de lesa humanidad</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 16 septiembre, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/09/15/covid-19-se-mantiene-tendencia-al-alta-en-quebec/"><img alt="COVID-19: Cuatro regiones más entran en «prealerta» (incluyendo Montreal)" src="http://nmnoticias.ca/wp-content/uploads/2020/04/xMontreal-COVID19.jpg-300x300.png.pagespeed.ic.cU_iy2U8po.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/09/15/covid-19-se-mantiene-tendencia-al-alta-en-quebec/">COVID-19: Cuatro regiones más entran en «prealerta» (incluyendo Montreal)</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 16 septiembre, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/09/15/spvm-aumentara-presencia-en-vecindarios-de-montreal/"><img alt="SPVM aumentará presencia en vecindarios de Montreal" src="http://nmnoticias.ca/wp-content/uploads/2018/09/xspvm-policia-montreal-300x300.jpg.pagespeed.ic.ZYiHdtyfFm.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/09/15/spvm-aumentara-presencia-en-vecindarios-de-montreal/">SPVM aumentará presencia en vecindarios de Montreal</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 16 septiembre, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/09/14/covid-19-primer-ministro-de-canada-pide-a-la-poblacion-mantenerse-vigilante/"><img alt="COVID-19: Primer ministro de Canadá pide a la población mantenerse vigilante" src="http://nmnoticias.ca/wp-content/uploads/2020/07/xjustin-trudeau-300x300.png.pagespeed.ic.oSHUimqtn4.png"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/09/14/covid-19-primer-ministro-de-canada-pide-a-la-poblacion-mantenerse-vigilante/">COVID-19: Primer ministro de Canadá pide a la población mantenerse vigilante</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 16 septiembre, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/09/14/previsiones-un-otono-con-temperaturas-calidas-y-un-invierno-tardio/"><img alt="Previsiones: un otoño con temperaturas cálidas y un invierno tardío" src="http://nmnoticias.ca/wp-content/uploads/2018/10/xotono-montreal-6-300x300.jpg.pagespeed.ic.Y9bKf0d0Hj.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/09/14/previsiones-un-otono-con-temperaturas-calidas-y-un-invierno-tardio/">Previsiones: un otoño con temperaturas cálidas y un invierno tardío</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 16 septiembre, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/09/14/recoleccion-manzanas-otono-2020-montreal/"><img alt="Montreal: 12 lugares donde se puede ir a recoger manzanas" src="http://nmnoticias.ca/wp-content/uploads/2016/09/xrecoger-manzanas-Montreal-300x300.jpg.pagespeed.ic.eiw2a6YTrb.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/09/14/recoleccion-manzanas-otono-2020-montreal/">Montreal: 12 lugares donde se puede ir a recoger manzanas</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 16 septiembre, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/09/11/quebec-reporta-219-nuevos-casos-de-covid-19-y-record-en-pruebas-realizadas/"><img alt="Quebec reporta 219 nuevos casos de COVID-19 y récord en pruebas realizadas" src="http://nmnoticias.ca/wp-content/uploads/2020/05/xmascarillas-metro-montreal-300x300.jpg.pagespeed.ic.PbtBxNvOQw.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/09/11/quebec-reporta-219-nuevos-casos-de-covid-19-y-record-en-pruebas-realizadas/">Quebec reporta 219 nuevos casos de COVID-19 y récord en pruebas realizadas</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 16 septiembre, 2020</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    </div><div class="widget element-size-100 facebok_widget">            <style>.facebookOuter{background-color: ;width:100%;padding:0;float:left}.facebookInner{float:left;width:100%}.facebook_module,.fb_iframe_widget>span,.fb_iframe_widget>span>iframe{width:100%!important}.fb_iframe_widget,.fb-like-box div span iframe{width:100%!important;float:left}</style>
            <div class="widget-section-title"><h2>NM en Facebook</h2></div>		

            <div id="fb-root"></div>
            <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

            <div style="background:;" class="fb-like-box" data-href="http://www.facebook.com/nmnoticiascanada" data-width=" " data-height=" " data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div></div></aside>
      <!-- Right Sidebar End -->
          </div>
  </div>
</section>
<!-- PageSection End -->
<!-- Footer -->
        </div>
        </main>
        <div class="clear"></div>
        <!-- Footer -->
                        <footer id="footer-sec">
                    <div class="container">
                        <div class="row">
                            <aside class="widget col-md-3 widget_text"><div class="widget-section-title"><h2>Contacta a NM</h2></div><div class="cont-info-address"><p>¿Tienes alguna idea para un artículo, algún comentario? Puedes escribirnos y darnos tu opinión.</p></div><ul><li>
					<i class="icon-envelope4"></i>
					<p><a href="mailto:info@noticiasmontreal.com">info@noticiasmontreal.com</a></p>
				</li></ul></aside><aside class="widget col-md-3 cs-fancy-menu"><div class="widget-section-title"><h2>Más contenido</h2></div><nav class="shortcode-nav"><ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></nav></aside><aside class="widget col-md-3 widget_wpcom_social_media_icons_widget"><div class="widget-section-title"><h2>Sigue a NM</h2></div><ul><li><a href="https://www.facebook.com/nmnoticiascanada/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticiascanada en Facebook</span></a></li><li><a href="https://twitter.com/nmnoticias/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Twitter</span></a></li><li><a href="https://www.instagram.com/nmnoticias/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Instagram</span></a></li><li><a href="https://www.youtube.com/user/nmnoticias/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en YouTube</span></a></li></ul></aside><aside class="widget col-md-3 widget_twitter_timeline"><div class="widget-section-title"><h2>NM en Twitter</h2></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/nmnoticias" href="https://twitter.com/nmnoticias">Mis tuits</a></aside>                        </div>
                    </div>
                    </footer>
                    
        <!-- Bottom Section -->
        <div class="footer-content">
                       <div id="copyright"> <div class="container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer_icon"></div>
                                                    <nav class="footer-nav">
                                <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                            </nav>
						<p>© 2011-2016 - NM Noticias - Groupe Foreground Inc.</p>                    </div>
                    <div class="col-md-6">
                                                    <div class="social-media">
                                <ul>
									                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                </ul>
                            </div>
                                            </div>
                                                    <a href="#" id="backtop"><i class="icon-angle-up"></i></a>
                                    </div>
            </div> </div>
        </div>
             <div class="clear"></div>
    </div>
    <!-- Wrapper End -->   
        <input type="hidden" id="social_login_form_uri" value="http://nmnoticias.ca/wp-login.php"/>
    <link rel='stylesheet' id='genericons-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/_inc/genericons/genericons/A.genericons.css,qver=3.1.pagespeed.cf.0UPQGPj2Ei.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202038'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_tptn_tracker={"ajax_url":"http:\/\/nmnoticias.ca\/wp-admin\/admin-ajax.php","top_ten_id":"197496","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"315562259"};
//]]></script>
<script src="http://nmnoticias.ca/wp-content/plugins/top-10,_includes,_js,_top-10-tracker.min.js,qver==1.0+wp-directory,_assets,_scripts,_markerclusterer.js,qver==5.0.10.pagespeed.jc.1OlOLKutU7.js"></script><script>eval(mod_pagespeed_FEf0FU$gTh);</script>
<script>eval(mod_pagespeed_AzjUadbFBE);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/directory_functions.js,qver=5.0.10.pagespeed.jm.Cf6CGJIfZR.js'></script>
<script src="http://nmnoticias.ca/wp-content/plugins/wp-directory/assets,_scripts,_bootstrap_min.js,qver==5.0.10+directory-login,_cs-social-login,_media,_js,_cs-connect.js,qver==5.0.10+assets,_scripts,_jquery.flexslider-min.js,qver==5.0.10.pagespeed.jc.A54XbotaPA.js"></script><script>eval(mod_pagespeed_9THDcW$Gf3);</script>
<script>eval(mod_pagespeed_b0JcslKNq0);</script>
<script>eval(mod_pagespeed_cL6u96tFjD);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/datatable.js,qver=5.0.10.pagespeed.jm.ZdAJ5sXSai.js'></script>
<script src="http://nmnoticias.ca/wp-content,_plugins,_wp-directory,_assets,_scripts,_jquery_datetimepicker.js,qver==5.0.10+wp-content,_themes,_directory-theme,_assets,_scripts,_functions.js,qver==5.0.10+wp-content,_plugins,_jetpack,__inc,_build,_twitter-timeline.min.js,qver==4.0.0+wp-includes,_js,_wp-embed.min.js,qver==5.0.10.pagespeed.jc.n2Mx_YUu-Z.js"></script><script>eval(mod_pagespeed_pgn8NtoyRu);</script>
<script>eval(mod_pagespeed_Rqe5qK1ukY);</script>
<script>eval(mod_pagespeed_xtmKMpkJx4);</script>
<script>eval(mod_pagespeed_Y7UP$mUgvF);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/scripts/sticky_header.js,qver=5.0.10.pagespeed.jm.4j-rwyUdeg.js'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=5.0.10#pubid=xa-4e4412d954dccc64'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.0.2',blog:'111098884',post:'197496',tz:'-4',srv:'nmnoticias.ca'}]);_stq.push(['clickTrackerInit','111098884','197496']);</script>
    <script>var $=jQuery;$.post("https://graph.facebook.com",{id:"http://nmnoticias.ca/2020/09/11/quebec-reporta-219-nuevos-casos-de-covid-19-y-record-en-pruebas-realizadas/",scrape:true},function(response){console.log(response);});var fbxhr=new XMLHttpRequest();fbxhr.open("POST","https://graph.facebook.com",true);fbxhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");fbxhr.send("id=http://nmnoticias.ca/2020/09/11/quebec-reporta-219-nuevos-casos-de-covid-19-y-record-en-pruebas-realizadas/&scrape=true");</script>
    </body>
</html>