<!DOCTYPE html>
<html lang="es"><head>
        <meta charset="UTF-8">
        
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://nmnoticias.ca/xmlrpc.php">
                <link rel="shortcut icon" href="http://nmnoticias.ca/wp-content/uploads/2016/01/xfavicon-32x32.png.pagespeed.ic.n4FGR5BK4a.png">
        
				<meta property="fb:app_id" content="966242223397117"/>
				<meta property="og:title" content="Canadá suspende los vuelos a México y el Caribe, junto a otras restricciones a los viajes"/>
				<meta property="og:description" content=""/>
				<meta property="og:type" content="article"/>
				<meta property="og:url" content="http://nmnoticias.ca/2021/01/30/canada-suspende-los-vuelos-a-mexico-y-el-caribe-junto-a-otras-restricciones-a-los-viajes/"/>
				<meta property="og:site_name" content="NM Noticias"/>
				<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2021/01/Aeropuerto_Montreal.jpg"/><title>Canadá suspende los vuelos a México y el Caribe, junto a otras restricciones a los viajes - NM Noticias - Montreal, Toronto, Canadá</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Luego de varios días de espera y expectativa, Canadá finalmente tomó una decisión en la forma de controlar las fronteras y el impacto de la pandemia."/>
<link rel="canonical" href="http://nmnoticias.ca/2021/01/30/canada-suspende-los-vuelos-a-mexico-y-el-caribe-junto-a-otras-restricciones-a-los-viajes/"/>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://nmnoticias.ca/","sameAs":["https://www.facebook.com/nmnoticiascanada/","https://www.instagram.com/nmnoticias/","https://twitter.com/NMnoticias"],"@id":"http://nmnoticias.ca/#organization","name":"Groupe Foreground Inc.","logo":""}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://nmnoticias.ca/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http://nmnoticias.ca/canada/","name":"Canad\u00e1"}},{"@type":"ListItem","position":3,"item":{"@id":"http://nmnoticias.ca/2021/01/30/canada-suspende-los-vuelos-a-mexico-y-el-caribe-junto-a-otras-restricciones-a-los-viajes/","name":"Canad\u00e1 suspende los vuelos a M\u00e9xico y el Caribe, junto a otras restricciones a los viajes"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Feed" href="http://nmnoticias.ca/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; RSS de los comentarios" href="http://nmnoticias.ca/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Canadá suspende los vuelos a México y el Caribe, junto a otras restricciones a los viajes RSS de los comentarios" href="http://nmnoticias.ca/2021/01/30/canada-suspende-los-vuelos-a-mexico-y-el-caribe-junto-a-otras-restricciones-a-los-viajes/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-22565063-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-22565063-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Función desactivada __gaTracker('+arguments[0]+" ....) porque no estás siendo rastreado. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nmnoticias.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://nmnoticias.ca/wp-includes/css/dist/block-library/A.style.min.css,qver=5.0.11.pagespeed.cf.Eaym5TS109.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.slider-min_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/flexslider.css,qver=5.0.11.pagespeed.ce.k4njOjnwb_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='chosen_style-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.chosen.css,qver=5.0.11.pagespeed.cf.mxzmygJ2De.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-ui-styles-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery-ui.css,qver=5.0.11.pagespeed.cf.qxVKgWycAD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='datetimepicker1_css-css' href='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/css/A.jquery_datetimepicker.css,qver=5.0.11.pagespeed.cf.zw8nCAVGyY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/A.style.css,qver=5.0.11.pagespeed.cf.sgDjwthQdZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='iconmoon_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/include/assets/icon/css/A.iconmoon.css,qver=5.0.11.pagespeed.cf.qg381ZR5B-.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap.css,qver=5.0.11.pagespeed.cf.H8aqBX6JCW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='style_css-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.style.css,qver=5.0.11.pagespeed.cf.w7TWSxOfcA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.responsive.css,qver=5.0.11.pagespeed.cf.TcSc47aC0b.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-theme_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.bootstrap-theme.css,qver=5.0.11.pagespeed.cf.XS4qnMr-Dh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto_css-css' href='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/css/A.prettyphoto.css,qver=5.0.11.pagespeed.cf.7Rj_X80MQn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpa_custom-css' href='http://nmnoticias.ca/wp-content/themes/nmnoticias/A.responsive.css,qver=5.0.11.pagespeed.cf.Lb3HpBV7Av.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/css/A.jetpack.css,qver=7.0.2.pagespeed.cf.V9aMy8DEfB.css' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/nmnoticias.ca","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://nmnoticias.ca/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nmnoticias.ca/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nmnoticias.ca/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.0.11"/>
<link rel='shortlink' href='https://wp.me/p7w9Tu-Puc'/>
<link rel="alternate" type="application/json+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2021%2F01%2F30%2Fcanada-suspende-los-vuelos-a-mexico-y-el-caribe-junto-a-otras-restricciones-a-los-viajes%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nmnoticias.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnmnoticias.ca%2F2021%2F01%2F30%2Fcanada-suspende-los-vuelos-a-mexico-y-el-caribe-junto-a-otras-restricciones-a-los-viajes%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Canadá suspende los vuelos a México y el Caribe, junto a otras restricciones a los viajes"/>
<meta property="og:url" content="http://nmnoticias.ca/2021/01/30/canada-suspende-los-vuelos-a-mexico-y-el-caribe-junto-a-otras-restricciones-a-los-viajes/"/>
<meta property="og:description" content="Luego de varios días de espera y expectativa, Canadá finalmente tomó una decisión en la forma de controlar las fronteras y el impacto de la pandemia."/>
<meta property="article:published_time" content="2021-01-30T17:42:23+00:00"/>
<meta property="article:modified_time" content="2021-01-30T17:44:05+00:00"/>
<meta property="og:site_name" content="NM Noticias"/>
<meta property="og:image" content="http://nmnoticias.ca/wp-content/uploads/2021/01/Aeropuerto_Montreal.jpg"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="898"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:text:title" content="Canadá suspende los vuelos a México y el Caribe, junto a otras restricciones a los viajes"/>
<meta name="twitter:image" content="http://nmnoticias.ca/wp-content/uploads/2021/01/Aeropuerto_Montreal.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
        <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|PT+Sans" rel="stylesheet">
        <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

        <script type='text/javascript'>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</script>
    </head>
        <body class="post-template-default single single-post postid-197916 single-format-standard">
                    <!-- Wrapper -->
        <div class="wrapper  wrapper_full_width">
            <!-- Header -->
                    <!-- Header 1 Start -->
        <header id="main-header" class="header_1 top-bar-on">
                        <!-- Top Strip -->
                            <div class="top-bar">
                    <!-- Container -->
                                            <div class="container">
                                                <!-- Left Side -->
                        <aside class="left-side">
                                                                                        <nav class="top-nav">
                                    <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                                </nav>
                                                    </aside>
                        <!-- Right Side -->
                        <aside class="right-side">
                            <div class="cs-login-sec">
                                <ul>
                                                                            <li>
                                            <div class="sg-socialmedia cs-borcolor">
                                                <ul>
                                                                                      
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                                </ul>
                                            </div>
                                        </li>
                                                                        </ul>
                            </div>
                        </aside>
                                                </div>
                                    </div>
                            <!-- Main Header -->
            <div class="main-navbar">
                <div class="container">
                    <aside class="left-side">
                        <div class="logo">        <a href="http://nmnoticias.ca">
            <img src="http://nmnoticias.ca/wp-content/uploads/2016/01/340x60xlogo-nm-noticias.png.pagespeed.ic.onm7kv7HTm.png" style="width:340px; height: 60px;" alt="NM Noticias">
        </a>
        </div>
                    </aside>
                    <aside class="right-side">
                        <nav class="navigation">
                            <a class="cs-click-menu"><i class="icon-list8"></i></a>
                            <ul><li id="menu-item-159439" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category"><a href="http://nmnoticias.ca/ciudad/">La ciudad</a></li>
<li id="menu-item-159440" class="menu-item dropdown sub-menu cs-mega-menu menu-item-type-taxonomy dropdown sub-menu cs-mega-menu menu-item-object-category dropdown sub-menu cs-mega-menu current-post-ancestor dropdown sub-menu cs-mega-menu current-menu-parent dropdown sub-menu cs-mega-menu current-post-parent"><a href="http://nmnoticias.ca/canada/">El país</a></li>
</ul>                        </nav>
                        <!-- NM code begins -->
                <div class="search-header">
                  <script>(function(){var cx='003823903692662536384:4duvfkhnq_q';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
                  <gcse:searchbox-only></gcse:searchbox-only>
                </div>
                        <!-- NM code ends -->
                        <div class="btn-sec"></div>
                    </aside>
                </div>
            </div>
        </header>
                            <script type="text/javascript">jQuery(document).ready(function(){jQuery('.main-navbar').scrollToFixed();});</script>
                                <div class="clear"></div>
                			<div class="menu2"><div class="menu-nm-secundario-container"><ul id="menu-nm-secundario" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></div></div>
                <!-- Breadcrumb SecTion -->
                            <!-- Main Content Section -->
            <main id="main-content">
                <!-- Main Section -->
                <div class="main-section">
  
	<!-- PageSection Start -->
  <p id="breadcrumbs"><span><span><a href="http://nmnoticias.ca/">Inicio</a> » <span><a href="http://nmnoticias.ca/canada/">Canadá</a> » <strong class="breadcrumb_last">Canadá suspende los vuelos a México y el Caribe, junto a otras restricciones a los viajes</strong></span></span></span></p>	<section class="page-section blog-editor" style=" padding: 0; ">
  <!-- Ads header -->
      <div class="nmpub">
      <!-- /106211100/NM_Canada_Header_728x90 -->
      <div id='div-gpt-ad-1466066563818-9'>
      <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-9');});</script>
      </div>
    </div>
    	<!-- Container -->
  	<div class="container">
    	<!-- Row -->
    	<div class="row">
      	      <!--Left Sidebar Starts-->
            <!--Left Sidebar End-->

      <!-- Blog Detail Start -->
      <div class="page-content blog-editor">
        <!-- Blog Start -->
        <!-- Row -->
            <div class="col-md-12">
                <div class="main-post">
                    <!-- NM code begins -->
                    <div id="fecha-post">sábado, 30 de enero de 2021</div>
                    <div id="post-titulo"><h2>Canadá suspende los vuelos a México y el Caribe, junto a otras restricciones a los viajes</h2></div>
                    <div id="post-info">
                            <span>Publicado en:</span><h6><a href="http://nmnoticias.ca/canada/" rel="category tag">Canadá</a></h6>
                            <span>Por:</span><h6><a href="http://nmnoticias.ca/author/redaccion/" title="Entradas de Redacción NM" rel="author">Redacción NM</a></h6>
                    </div>
                    <div id="post-tags">
                        <span>Temas: </span><a href="http://nmnoticias.ca/tag/canada/" rel="tag">Canadá</a><a href="http://nmnoticias.ca/tag/caribe/" rel="tag">Caribe</a><a href="http://nmnoticias.ca/tag/covid-19/" rel="tag">COVID-19</a><a href="http://nmnoticias.ca/tag/mexico/" rel="tag">México</a><a href="http://nmnoticias.ca/tag/portada/" rel="tag">Portada</a><a href="http://nmnoticias.ca/tag/turismo/" rel="tag">Turismo</a><a href="http://nmnoticias.ca/tag/viajes/" rel="tag">Viajes</a>                    </div>
                    <!-- NM code ends -->
                     <figure class="detailpost"><img width="1600" height="898" src="http://nmnoticias.ca/wp-content/uploads/2021/01/xAeropuerto_Montreal.jpg.pagespeed.ic.6njYKXo7cA.jpg" class="attachment- size- wp-post-image" alt="Aeropuerto_Montreal" srcset="http://nmnoticias.ca/wp-content/uploads/2021/01/xAeropuerto_Montreal.jpg.pagespeed.ic.6njYKXo7cA.jpg 1600w, http://nmnoticias.ca/wp-content/uploads/2021/01/xAeropuerto_Montreal-267x150.jpg.pagespeed.ic.d7qSRP6Y9b.jpg 267w, http://nmnoticias.ca/wp-content/uploads/2021/01/xAeropuerto_Montreal-300x168.jpg.pagespeed.ic.qefy-a6v8m.jpg 300w, http://nmnoticias.ca/wp-content/uploads/2021/01/xAeropuerto_Montreal-768x431.jpg.pagespeed.ic.i9riIsfjca.jpg 768w, http://nmnoticias.ca/wp-content/uploads/2021/01/xAeropuerto_Montreal-1024x575.jpg.pagespeed.ic.IrnbNf1RtR.jpg 1024w, http://nmnoticias.ca/wp-content/uploads/2021/01/xAeropuerto_Montreal-842x474.jpg.pagespeed.ic.dmcIavesOi.jpg 842w" sizes="(max-width: 1600px) 100vw, 1600px" title="Aeropuerto_Montreal"/>Foto: Pablo A. Ortiz</figure>              </div>
                <div class="detail-post">
                    <!-- NM code begins -->
                    <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                    </div>
                </div>
                    <!-- NM code ends -->
            <div class="tablerow">
                <div class="post-option-panel">
                <div class="rich_editor_text">
					
<p>Luego de varios días
de espera y expectativa, Canadá finalmente tomó una decisión en la forma de
controlar las fronteras y el impacto de la pandemia. </p>



<p>El primer ministro<strong> Justin Trudeau </strong>anunció la suspensión de todos los vuelos a partir del país directamente a <strong>México</strong> y el <strong>Caribe</strong>, junto con otra serie de medidas para desmotivar a que los canadienses viajen en este periodo de emergencia sanitaria.</p>



<p>La suspensión de los vuelos a estos destinos, de los más favoritos en tiempo de vacaciones, se aplicará a partir de este domingo 31 de enero y se extenderá hasta el <strong>próximo 30 de abril</strong>.</p>



<p>A esto se le suma
una serie de medidas que se aplicarán en los próximos días a todas las personas
que entren al país, sin importar el origen de su vuelo.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /106211100/NM_Post_Insert -->
<div id='div-gpt-ad-1481262826609-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1481262826609-0');});</script>
</div></div>




<p>Junto a la prueba que <strong>es exigida 72 horas</strong> antes de subirse al avión, los viajeros tendrán que someterse a otra prueba de la Covid-19 al momento de llegar al país y tendrán que pasar hasta tres días en un hotel definido por las autoridades a la espera de su resultado.</p>



<p>Si la prueba es negativa, la persona podrá ir a su casa y terminar su cuarentena bajo nuevas medidas de vigilancia que serán detalladas en los próximos días. Si es positivo, será movido a una <strong>instalación del gobierno federal </strong>donde pasará el resto de la cuarentena hasta que ya no esté infectado por el coronavirus.</p>



<p>Además de los efectos operativos que esto tendrá, los viajeros sufrirán un impacto financiero. Según Trudeau, la prueba al llegar, así como la estadía en el hotel, será cubierta por el mismo viajero, a un costo de alrededor <strong>$2000 por persona</strong> ($4000 para las familias).</p>



<p>“Con los retos que enfrentamos en estos momentos por la COVID-19, tanto aquí como en el exterior, todos llegamos a la conclusión que <strong>no es momento para viajar</strong>”, señaló el mandatario en la rueda de prensa, aclarando que la principal preocupación es que las nuevas variantes del virus se propaguen dentro de Canadá.</p>



<p>El monto que se
sumará a los gastos del viajero busca tener un efecto desmotivador para
aquellos que todavía estén pensando en viajar fuera del país.</p>



<p>Sobre los vuelos a los llamados “destinos de sol”, el primer ministro explicó que la suspensión de estas rutas fue producto de una negociación con las principales aerolíneas, <strong>Air Canada, Air Transat y Sunwing.</strong></p>



<p>Se estima que esto
se logró gracias a algún tipo de ayuda financiera del gobierno a una industria
que ha sido fuertemente golpeada desde el inicio de la pandemia.</p>



<p>Canadá también limitará los vuelos internacionales a los cuatro principales aeropuertos del país: <strong>Toronto, Montreal, Vancouver y Calgary.</strong></p>



<h3>Reacción mexicana</h3>



<p>El gobierno mexicano no quedó muy satisfecho de la medida anunciada por Canadá. En un comunicado, el Ministerio de Relaciones Exteriores de México expresó su deseo de que las medidas sean revertidas pronto:</p>



<p>«El Gobierno de México hace votos para que la más reciente medida anunciada por el primer ministro Justin Trudeau pueda ser retirada lo más pronto posible a fin de prevenir una crisis económica profunda en la región de América del Norte».</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/XmGuySu_h5M?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>
				</div>
                                <!-- NM code begins -->
            <div class="detail-post">
                  <div class="socialmedia">
                    <div class="addthis_toolbox addthis_default_style"><ul><li><a class="addthis_button_facebook" data-original-title="Facebook"><i class="icon-facebook2"></i></a></li><li><a class="addthis_button_twitter" data-original-title="twitter"><i class="icon-twitter6"></i></a></li><li><a class="addthis_button_google" data-original-title="google-plus"><i class="icon-google-plus"></i></a></li></ul></div>                  </div>
            </div>
          <!-- NM code ends -->
              </div>
          </div>
          <!-- Post Content End-->
          <!-- Post Button Start-->
          <!-- Col Author Start -->
                  <div class="cs-about-author">
          <div class="inner">
            <figure>
                                <a href="http://nmnoticias.ca/author/redaccion/"> <img alt='' src='http://2.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo'/> </a>
                            </figure>
            <div class="text">
              <header>
                <h5><a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></h5>
                <span></span>
              </header>
            <email><a href="mailto:info@noticiasmontreal.com">info@noticiasmontreal.com</a>
            <span></span>
            </email>
              <p>
                            </p>
               <div class="social-media"><ul></ul></div>          </div>
          </div>
        </div>
          <!-- Col Recent Posts Start -->
                    <div class="post-recent">
            <div class="cs-section-title">
              <h2>Artículos relacionados</h2>
            </div>
            <div class="row">
                            		<div class="col-md-4 post-197927">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2021/02/02/covid-19-estos-son-los-cambios-en-las-medidas-sanitarias-de-quebec/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2021/02/xfrancois-legault-370x280.jpg.pagespeed.ic.1LZbh8dvKx.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2021/02/02/covid-19-estos-son-los-cambios-en-las-medidas-sanitarias-de-quebec/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">2 febrero, 2021</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2021/02/02/covid-19-estos-son-los-cambios-en-las-medidas-sanitarias-de-quebec/">
							COVID-19: Estos son los cambios en...						  	</a>
                          </h3>
                          <p>Tal y como estaba previsto, el primer ministro de Quebec, François Legault, anunció cambios en las restricciones activadas en la provincia...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-197920">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2021/01/31/cocina-de-la-nony-platos-faciles-rapidos-y-economicos-de-la-mano-de-una-agente-inmobiliario/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2021/01/xSonia-Sanhueza-370x280.jpg.pagespeed.ic.WoNgx8kNEX.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2021/01/31/cocina-de-la-nony-platos-faciles-rapidos-y-economicos-de-la-mano-de-una-agente-inmobiliario/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">31 enero, 2021</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2021/01/31/cocina-de-la-nony-platos-faciles-rapidos-y-economicos-de-la-mano-de-una-agente-inmobiliario/">
							Cocina de la Nony: platos fáciles,...						  	</a>
                          </h3>
                          <p>Sacar una oportunidad de una dificultad y si es para ayudar a otros, pues, como dicen en Quebec, tant mieux. Eso fue lo que hizo Sonia Sanhu...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                            		<div class="col-md-4 post-197912">
                  		<!-- Article -->
                  		<div class="cs-blog blog-grid">
						                            <div class="main-thumb">
                            	<figure>
                                	<a href="http://nmnoticias.ca/2021/01/20/castigar-el-precedente-evitara-una-catastrofe-futura/"><img alt="thumbnail" src="http://nmnoticias.ca/wp-content/uploads/2021/01/Donald_Trump-370x280.jpg"></a>
                              <figcaption>
                              		<a class="hover-icon" href="http://nmnoticias.ca/2021/01/20/castigar-el-precedente-evitara-una-catastrofe-futura/"><img alt="hover" src="http://nmnoticias.ca/wp-content/themes/directory-theme/assets/images/xhover-img.png.pagespeed.ic.3QY4uSzPxt.png"></a>
                              </figcaption>
                            </figure>
                          </div>
                                                <div class="bloginfo-sec">
                          <ul class="post-options">
                                                                <li>
                                	<time datetime="1970-01-01">20 enero, 2021</time>
                                </li>
                          </ul>
                          <h3><a href="http://nmnoticias.ca/2021/01/20/castigar-el-precedente-evitara-una-catastrofe-futura/">
							Castigar el precedente evitará una catástrofe...						  	</a>
                          </h3>
                          <p>De algo estoy convencido. Cuando no se castiga al culpable, y en este caso, de manera ejemplar; entonces, él va a volver, y terminará de d...</p>
                          <div class="post-thumb">
                              <ul class="thumb-options">
                                <li>Posted by <a href="http://nmnoticias.ca/author/victor/">Víctor Hugo Ortiz</a></li>
                              </ul>
                          </div>
                        </div>
                  		</div>
                  		<!-- Article Close -->
              		</div>
                        </div>
          </div>
                     <!-- Col Comments Start -->
          <!-- Col Comments End -->
          <!-- Col Recent Posts End -->
          </div>
          <!-- Blog Post End -->
        <!-- Blog End -->
      </div>
      <!-- Blog Detail End -->
      <!-- Right Sidebar Start -->
              <aside class="page-sidebar">
  <div class="pub">
    <!-- /106211100/NM_Canada_B1_300x250 -->
    <div id='div-gpt-ad-1466066563818-5' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-5');});</script>
    </div>
  </div>
  <div class="pub">
    <!-- /106211100/NM_Canada_B2_BigBox_300x250 -->
    <div id='div-gpt-ad-1466066563818-6' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-6');});</script>
    </div>
  </div>
      <div class="widget element-size-100 tptn_posts_list_widget"><div class="widget-section-title"><h2>Lo + leído</h2></div><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget3"><ul><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2021/02/02/covid-19-estos-son-los-cambios-en-las-medidas-sanitarias-de-quebec/" class="tptn_link"><span class="tptn_title">COVID-19: Estos son los cambios en las medidas&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2014/12/19/lista-nombres-mas-populares-2014-canada-ontario-quebec/" class="tptn_link"><span class="tptn_title">Estos fueron los nombres de bebés más populares en&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2017/02/11/trabajo-canada-salario-de-entrada-busqueda-de-empleo-profesiones/" class="tptn_link"><span class="tptn_title">Canadá: ¿Qué trabajos ofrecen un mejor sueldo de&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2015/04/08/costo-comprar-vivienda-en-canada-primera-vez-primerizos-compradores-costo-montreal-toronto-vancouver-calgary/" class="tptn_link"><span class="tptn_title">¿Cuál es el precio promedio de la vivienda para&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://nmnoticias.ca/2012/06/05/autoridades-investigan-la-pagina-web-que-publico-el-video-del-crimen-de-luka-rocco-magnotta/" class="tptn_link"><span class="tptn_title">Autoridades investigan página web que publicó el&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div><br/><!-- Cached output. Cached time is 3600 seconds --></div><div class="widget element-size-100 recentblog_post"><div class="widget-section-title"><h2>Últimos artículos</h2></div>            <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2021/02/02/covid-19-estos-son-los-cambios-en-las-medidas-sanitarias-de-quebec/"><img alt="COVID-19: Estos son los cambios en las medidas sanitarias de Quebec" src="http://nmnoticias.ca/wp-content/uploads/2021/02/xfrancois-legault-300x300.jpg.pagespeed.ic.ANKo-Y2M76.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2021/02/02/covid-19-estos-son-los-cambios-en-las-medidas-sanitarias-de-quebec/">COVID-19: Estos son los cambios en las medidas sanitarias de Quebec</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 4 febrero, 2021</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2021/01/31/cocina-de-la-nony-platos-faciles-rapidos-y-economicos-de-la-mano-de-una-agente-inmobiliario/"><img alt="Cocina de  la Nony: platos fáciles, rápidos y económicos de la mano de una agente inmobiliario" src="http://nmnoticias.ca/wp-content/uploads/2021/01/xSonia-Sanhueza-300x300.jpg.pagespeed.ic.bvQG2t7_ZG.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2021/01/31/cocina-de-la-nony-platos-faciles-rapidos-y-economicos-de-la-mano-de-una-agente-inmobiliario/">Cocina de la Nony: platos fáciles, rápidos y económicos de la mano de una agente inmobiliario</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 4 febrero, 2021</li>
                            <li>by <a href="http://nmnoticias.ca/author/gaby/">María Gabriela Aguzzi V.</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2021/01/30/canada-suspende-los-vuelos-a-mexico-y-el-caribe-junto-a-otras-restricciones-a-los-viajes/"><img alt="Canadá suspende los vuelos a México y el Caribe, junto a otras restricciones a los viajes" src="http://nmnoticias.ca/wp-content/uploads/2021/01/xAeropuerto_Montreal-300x300.jpg.pagespeed.ic.fToaBuU8wk.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2021/01/30/canada-suspende-los-vuelos-a-mexico-y-el-caribe-junto-a-otras-restricciones-a-los-viajes/">Canadá suspende los vuelos a México y el Caribe, junto a otras restricciones a los viajes</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 4 febrero, 2021</li>
                            <li>by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2021/01/20/castigar-el-precedente-evitara-una-catastrofe-futura/"><img alt="Castigar el precedente evitará una catástrofe futura" src="http://nmnoticias.ca/wp-content/uploads/2021/01/xDonald_Trump-300x300.jpg.pagespeed.ic.qwqSVc57pZ.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2021/01/20/castigar-el-precedente-evitara-una-catastrofe-futura/">Castigar el precedente evitará una catástrofe futura</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 4 febrero, 2021</li>
                            <li>by <a href="http://nmnoticias.ca/author/victor/">Víctor Hugo Ortiz</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2021/01/17/en-fotos-la-nevada-en-montreal/"><img alt="En fotos: La nevada en Montreal" src="http://nmnoticias.ca/wp-content/uploads/2021/01/xNieve-5-300x300.jpg.pagespeed.ic.8WO129HRK4.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2021/01/17/en-fotos-la-nevada-en-montreal/">En fotos: La nevada en Montreal</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 4 febrero, 2021</li>
                            <li>by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2021/01/14/el-impact-se-convierte-en-el-club-de-foot-montreal/"><img alt="El Impact se convierte en el Club de Foot Montréal" src="http://nmnoticias.ca/wp-content/uploads/2021/01/xCF_Montreal-300x300.jpg.pagespeed.ic.aMzWSxexq1.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2021/01/14/el-impact-se-convierte-en-el-club-de-foot-montreal/">El Impact se convierte en el Club de Foot Montréal</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 4 febrero, 2021</li>
                            <li>by <a href="http://nmnoticias.ca/author/pablo/">Pablo A. Ortiz</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2021/01/13/covid-19-situacion-de-los-hospitales-en-montreal-es-extremadamente-tensa/"><img alt="COVID-19: Situación de los hospitales en Montreal es “extremadamente tensa”" src="http://nmnoticias.ca/wp-content/uploads/2021/01/xclinica-covid-montreal-300x300.jpg.pagespeed.ic.5npgIfeTSA.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2021/01/13/covid-19-situacion-de-los-hospitales-en-montreal-es-extremadamente-tensa/">COVID-19: Situación de los hospitales en Montreal es “extremadamente tensa”</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 4 febrero, 2021</li>
                            <li>by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2021/01/06/confinamiento-y-toque-de-queda-estas-son-las-medidas-de-quebec-para-luchar-contra-la-covid-19/"><img alt="Confinamiento y toque de queda: Estas son las medidas de Quebec para luchar contra la Covid-19" src="http://nmnoticias.ca/wp-content/uploads/2021/01/xScreen-Shot-2021-01-06-at-6.04.39-PM-300x300.png.pagespeed.ic.UFlNAjYLTE.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2021/01/06/confinamiento-y-toque-de-queda-estas-son-las-medidas-de-quebec-para-luchar-contra-la-covid-19/">Confinamiento y toque de queda: Estas son las medidas de Quebec para luchar contra la Covid-19</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 4 febrero, 2021</li>
                            <li>by <a href="http://nmnoticias.ca/author/pablo/">Pablo A. Ortiz</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/12/30/llegando-al-2021/"><img alt="Llegando al 2021" src="http://nmnoticias.ca/wp-content/uploads/2020/12/xLlegando-al-2021-300x300.jpg.pagespeed.ic.RKycE0_gMf.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/12/30/llegando-al-2021/">Llegando al 2021</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 4 febrero, 2021</li>
                            <li>by <a href="http://nmnoticias.ca/author/victor/">Víctor Hugo Ortiz</a></li>
                        </ul>
                    </article>
                    </div>
                    <div class="post-lst">           
                        <figure>
                            <a href="http://nmnoticias.ca/2020/12/30/como-seran-vacunados-los-canadienses/"><img alt="¿Cómo serán vacunados los canadienses?" src="http://nmnoticias.ca/wp-content/uploads/2020/12/xvacuna-300x300.jpg.pagespeed.ic.oUvbdRrOJO.jpg"></a>
                        </figure>
                                        <article class="info_sec ">
                        <h6>
                            <a href="http://nmnoticias.ca/2020/12/30/como-seran-vacunados-los-canadienses/">¿Cómo serán vacunados los canadienses?</a>
                        </h6>
                        <ul class="wg-pstoption">
                            <li>Posted on 4 febrero, 2021</li>
                            <li>by <a href="http://nmnoticias.ca/author/redaccion/">Redacción NM</a></li>
                        </ul>
                    </article>
                    </div>
                    </div><div class="widget element-size-100 facebok_widget">            <style>.facebookOuter{background-color: ;width:100%;padding:0;float:left}.facebookInner{float:left;width:100%}.facebook_module,.fb_iframe_widget>span,.fb_iframe_widget>span>iframe{width:100%!important}.fb_iframe_widget,.fb-like-box div span iframe{width:100%!important;float:left}</style>
            <div class="widget-section-title"><h2>NM en Facebook</h2></div>		

            <div id="fb-root"></div>
            <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

            <div style="background:;" class="fb-like-box" data-href="http://www.facebook.com/nmnoticiascanada" data-width=" " data-height=" " data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div></div>  <div class="pub">
    <!-- /106211100/NM_Canada_C1_BigBox_300x250 -->
    <div id='div-gpt-ad-1466066563818-7' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-7');});</script>
    </div>
  </div>
  <div class="pub">
    <!-- /106211100/NM_Canada_C2_BigBox_300x250 -->
    <div id='div-gpt-ad-1466066563818-8' style='height:250px; width:300px;'>
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466066563818-8');});</script>
    </div>
  </div>
</aside>
      <!-- Right Sidebar End -->
          </div>
  </div>
</section>
<!-- PageSection End -->
<!-- Footer -->
        </div>
        </main>
        <div class="clear"></div>
        <!-- Footer -->
                        <footer id="footer-sec">
                    <div class="container">
                        <div class="row">
                            <aside class="widget col-md-3 widget_text"><div class="widget-section-title"><h2>Contacta a NM</h2></div><div class="cont-info-address"><p>¿Tienes alguna idea para un artículo, algún comentario? Puedes escribirnos y darnos tu opinión.</p></div><ul><li>
					<i class="icon-envelope4"></i>
					<p><a href="mailto:info@noticiasmontreal.com">info@noticiasmontreal.com</a></p>
				</li></ul></aside><aside class="widget col-md-3 cs-fancy-menu"><div class="widget-section-title"><h2>Más contenido</h2></div><nav class="shortcode-nav"><ul class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159441"><a href="http://nmnoticias.ca/blogs/">Blogs NM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159445"><a href="http://nmnoticias.ca/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159444"><a href="http://nmnoticias.ca/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159443"><a href="http://nmnoticias.ca/deportes/">Deportes</a></li>
</ul></nav></aside><aside class="widget col-md-3 widget_wpcom_social_media_icons_widget"><div class="widget-section-title"><h2>Sigue a NM</h2></div><ul><li><a href="https://www.facebook.com/nmnoticiascanada/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticiascanada en Facebook</span></a></li><li><a href="https://twitter.com/nmnoticias/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Twitter</span></a></li><li><a href="https://www.instagram.com/nmnoticias/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en Instagram</span></a></li><li><a href="https://www.youtube.com/user/nmnoticias/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de nmnoticias en YouTube</span></a></li></ul></aside><aside class="widget col-md-3 widget_twitter_timeline"><div class="widget-section-title"><h2>NM en Twitter</h2></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/nmnoticias" href="https://twitter.com/nmnoticias">Mis tuits</a></aside>                        </div>
                    </div>
                    </footer>
                    
        <!-- Bottom Section -->
        <div class="footer-content">
                       <div id="copyright"> <div class="container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer_icon"></div>
                                                    <nav class="footer-nav">
                                <ul><li id="menu-item-161610" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item dropdown sub-menu menu-item-type-post_type dropdown sub-menu menu-item-object-page"><a href="http://nmnoticias.ca/contacto-nm/">Contacta a NM</a></li>
</ul>                            </nav>
						<p>© 2011-2016 - NM Noticias - Groupe Foreground Inc.</p>                    </div>
                    <div class="col-md-6">
                                                    <div class="social-media">
                                <ul>
									                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://www.facebook.com/nmnoticiascanada" data-original-title="Facebook" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-facebook2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="https://twitter.com/nmnoticias" data-original-title="Twitter" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-twitter2 "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#fff;" title="" href="https://instagram.com/nmnoticias" data-original-title="Instagram" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-instagram "></i>
                        </a></li>                                  
                            <li>
                            <a style="color:#ffffff;" title="" href="http://feeds.feedburner.com/nmnoticias/Skxi" data-original-title="RSS" data-placement="top" class="colrhover" target="_blank"> 
                                 
                                 <i class="fa icon-rss2 "></i>
                        </a></li>                                </ul>
                            </div>
                                            </div>
                                                    <a href="#" id="backtop"><i class="icon-angle-up"></i></a>
                                    </div>
            </div> </div>
        </div>
             <div class="clear"></div>
    </div>
    <!-- Wrapper End -->   
        <input type="hidden" id="social_login_form_uri" value="http://nmnoticias.ca/wp-login.php"/>
    <link rel='stylesheet' id='genericons-css' href='http://nmnoticias.ca/wp-content/plugins/jetpack/_inc/genericons/genericons/A.genericons.css,qver=3.1.pagespeed.cf.0UPQGPj2Ei.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202105'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_tptn_tracker={"ajax_url":"http:\/\/nmnoticias.ca\/wp-admin\/admin-ajax.php","top_ten_id":"197916","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"131009440"};
//]]></script>
<script src="http://nmnoticias.ca/wp-content/plugins/top-10,_includes,_js,_top-10-tracker.min.js,qver==1.0+wp-directory,_assets,_scripts,_markerclusterer.js,qver==5.0.11.pagespeed.jc.Za1Nfd_Xqz.js"></script><script>eval(mod_pagespeed_FEf0FU$gTh);</script>
<script>eval(mod_pagespeed_mN6NKSLsyF);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/directory_functions.js,qver=5.0.11.pagespeed.jm.Cf6CGJIfZR.js'></script>
<script src="http://nmnoticias.ca/wp-content/plugins/wp-directory/assets,_scripts,_bootstrap_min.js,qver==5.0.11+directory-login,_cs-social-login,_media,_js,_cs-connect.js,qver==5.0.11+assets,_scripts,_jquery.flexslider-min.js,qver==5.0.11.pagespeed.jc.lsmWI3P8ap.js"></script><script>eval(mod_pagespeed_yS70fQ6tx3);</script>
<script>eval(mod_pagespeed_nNG3NXENg2);</script>
<script>eval(mod_pagespeed_1U_yLfOYja);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/plugins/wp-directory/assets/scripts/datatable.js,qver=5.0.11.pagespeed.jm.ZdAJ5sXSai.js'></script>
<script src="http://nmnoticias.ca/wp-content,_plugins,_wp-directory,_assets,_scripts,_jquery_datetimepicker.js,qver==5.0.11+wp-content,_themes,_directory-theme,_assets,_scripts,_functions.js,qver==5.0.11+wp-content,_plugins,_jetpack,__inc,_build,_twitter-timeline.min.js,qver==4.0.0+wp-includes,_js,_wp-embed.min.js,qver==5.0.11.pagespeed.jc.M31hZgrUs5.js"></script><script>eval(mod_pagespeed_jMUnZ4n6Gt);</script>
<script>eval(mod_pagespeed_J4nxp2V5In);</script>
<script>eval(mod_pagespeed_xtmKMpkJx4);</script>
<script>eval(mod_pagespeed_yeNIunfPUK);</script>
<script type='text/javascript' src='http://nmnoticias.ca/wp-content/themes/directory-theme/assets/scripts/sticky_header.js,qver=5.0.11.pagespeed.jm.4j-rwyUdeg.js'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=5.0.11#pubid=xa-4e4412d954dccc64'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202105.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.0.2',blog:'111098884',post:'197916',tz:'-5',srv:'nmnoticias.ca'}]);_stq.push(['clickTrackerInit','111098884','197916']);</script>
    <script>var $=jQuery;$.post("https://graph.facebook.com",{id:"http://nmnoticias.ca/2020/12/30/como-seran-vacunados-los-canadienses/",scrape:true},function(response){console.log(response);});var fbxhr=new XMLHttpRequest();fbxhr.open("POST","https://graph.facebook.com",true);fbxhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");fbxhr.send("id=http://nmnoticias.ca/2020/12/30/como-seran-vacunados-los-canadienses/&scrape=true");</script>
    </body>
</html>