	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="es"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="es"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="es"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://nmnoticias.ca/xmlrpc.php"/>

	<title>Quebec: Horacio Arruda, director de salud pública, presentó su renuncia &#8211; NM Noticias</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Open Graph Meta Tags generated by MashShare 3.8.0 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Quebec: Horacio Arruda, director de salud pública, presentó su renuncia" />
<meta property="og:description" content="Luego de 22 meses de pandemia, Horacio Arruda decidió dar un paso al costado. El director de salud pública de Quebec, y uno de los rostros más vistos durante los últimos dos años, presentó su renuncia. &lt;a class=&quot;g1-link g1-link-more&quot; href=&quot;https://nmnoticias.ca/2022/01/10/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia/&quot;&gt;Ver más&lt;/a&gt;" />
<meta property="og:image" content="https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda.jpg" />
<meta property="og:url" content="https://nmnoticias.ca/2022/01/10/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia/" />
<meta property="og:site_name" content="NM Noticias" />
<meta property="article:published_time" content="2022-01-10T21:54:33-05:00" />
<meta property="article:modified_time" content="2022-01-10T21:54:34-05:00" />
<meta property="og:updated_time" content="2022-01-10T21:54:34-05:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.8.0 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.8.0 - https://www.mashshare.net -->
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1125" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Quebec: Horacio Arruda, director de salud pública, presentó su renuncia">
<meta name="twitter:description" content="Luego de 22 meses de pandemia, Horacio Arruda decidió dar un paso al costado. El director de salud pública de Quebec, y uno de los rostros más vistos durante los últimos dos años, presentó su renuncia. &lt;a class=&quot;g1-link g1-link-more&quot; href=&quot;https://nmnoticias.ca/2022/01/10/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia/&quot;&gt;Ver más&lt;/a&gt;">
<meta name="twitter:image" content="https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda.jpg">
<!-- Twitter Card generated by MashShare 3.8.0 - https://www.mashshare.net -->


<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Feed" href="https://nmnoticias.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Feed de los comentarios" href="https://nmnoticias.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NM Noticias &raquo; Comentario Quebec: Horacio Arruda, director de salud pública, presentó su renuncia del feed" href="https://nmnoticias.ca/2022/01/10/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nmnoticias.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='https://nmnoticias.ca/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://nmnoticias.ca/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://nmnoticias.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://nmnoticias.ca/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.8.0' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://nmnoticias.ca/wp-content/plugins/media-ace/includes/lazy-load/assets/css/youtube.min.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://nmnoticias.ca/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://nmnoticias.ca/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='snax-css'  href='https://nmnoticias.ca/wp-content/plugins/snax/css/snax.min.css?ver=1.90' type='text/css' media='all' />
<link rel='stylesheet' id='wyr-main-css'  href='https://nmnoticias.ca/wp-content/plugins/whats-your-reaction/css/main.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://nmnoticias.ca/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/styles/carmania/all-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/styles/carmania/single-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/styles/carmania/comments-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Fira+Sans%3A400%2C300%2C500%2C600%2C700%2C900%7CFira+Sans+Condensed%3A400%2C300%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://nmnoticias.ca/wp-content/uploads/dynamic-style-1638628297.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://nmnoticias.ca/wp-content/themes/bimber-child-theme/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-snax-extra-css'  href='https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/styles/carmania/snax-extra-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css'  href='https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/styles/carmania/vc-light.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/styles/carmania/mashshare-light.min.css?ver=9.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/ad-ace/assets/js/slot-slideup.js?ver=1.3.25' id='adace-slot-slideup-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.25' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.25' id='adace-coupons-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/nmnoticias.ca\/2022\/01\/10\/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia\/","title":"Quebec%3A+Horacio+Arruda%2C+director+de+salud+p%C3%BAblica%2C+present%C3%B3+su+renuncia","image":"https:\/\/nmnoticias.ca\/wp-content\/uploads\/2022\/01\/Horacio-Arruda.jpg","desc":"Luego de 22 meses de pandemia, Horacio Arruda decidi\u00f3 dar un paso al costado. El director de salud p\u00fablica de Quebec, y uno de los rostros m\u00e1s vistos durante los \u00faltimos dos a\u00f1os, present\u00f3 su renuncia. <a class=\"g1-link g1-link-more\" href=\"https:\/\/nmnoticias.ca\/2022\/01\/10\/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia\/\">Ver m\u00e1s<\/a>","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"638a2af965","postid":"210470","servertime":"1641886399","ajaxurl":"https:\/\/nmnoticias.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.0' id='mashsb-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/nmnoticias.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/nmnoticias.ca\/wp-json\/wordpress-popular-posts","ID":210470,"token":"e1527cfd49","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://nmnoticias.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://nmnoticias.ca/wp-json/wp/v2/posts/210470" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nmnoticias.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nmnoticias.ca/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://nmnoticias.ca/2022/01/10/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia/" />
<link rel='shortlink' href='https://nmnoticias.ca/?p=210470' />
<link rel="alternate" type="application/json+oembed" href="https://nmnoticias.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnmnoticias.ca%2F2022%2F01%2F10%2Fquebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nmnoticias.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnmnoticias.ca%2F2022%2F01%2F10%2Fquebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia%2F&#038;format=xml" />
<link rel="preload" href="https://nmnoticias.ca/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous">	<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<link rel="preload" href="https://nmnoticias.ca/wp-content/plugins/snax/css/snaxicon/fonts/snaxicon.woff" as="font" type="font/woff" crossorigin="anonymous">        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot");
			src:url("https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<!-- Google AdSense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2114526941458534"
     crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22565063-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22565063-1');
</script>	<script>if ('#_' === window.location.hash) window.location.href='https://nmnoticias.ca/wp-admin/options-general.php?page=g1_socials_options&tab=g1_socials_instagram';</script>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://nmnoticias.ca/wp-content/uploads/2021/11/cropped-nm-green-logo-600-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://nmnoticias.ca/wp-content/uploads/2021/11/cropped-nm-green-logo-600-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nmnoticias.ca/wp-content/uploads/2021/11/cropped-nm-green-logo-600-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://nmnoticias.ca/wp-content/uploads/2021/11/cropped-nm-green-logo-600-270x270.jpg" />
<meta name="g1:switch-skin-css" content="https://nmnoticias.ca/wp-content/themes/bimber/css/9.1.1/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<style type="text/css" id="wp-custom-css">
			.entry-content a {
		color: green;
		text-decoration: underline;
}

.entry-content p {
		margin-bottom: 10px;
		color: #000;
}

.g1-hb-row-normal .g1-primary-nav ul a:hover {
	background-color: #244743;
}

.g1-hb-row-c .current-menu-item > a {
	background-color: #244743;
}

.archive-featured-with-gutter .g1-mosaic {
	margin-top:15px;
}

.g1-hb-row .g1-primary-nav-menu>.menu-item>a {
	padding:16px 10px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-210470 single-format-standard wp-embed-responsive snax-hoverable g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-198082" itemscope="" itemtype="http://schema.org/WebPage" >

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list g1-socials-s  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/nmnoticiascanada/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/nmnoticias" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/nmnoticias" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-s g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Cambia al modo oscuro. Es más sutil para tus ojos en la noche.</p>
				<p class="g1-skinmode-desc">Cambia al modo claro. Es más sutil para tus ojos durante el día.</p>
					</div>
	</div>

																	<!-- BEGIN .g1-secondary-nav -->
<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-h"><li id="menu-item-198024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-198024"><a href="https://nmnoticias.ca/about-us/">¿Quiénes somos?</a></li>
<li id="menu-item-198025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-198025"><a href="https://nmnoticias.ca/contacto-nm/">Contáctanos</a></li>
</ul></nav><!-- END .g1-secondary-nav -->
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://nmnoticias.ca/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://nmnoticias.ca/wp-content/uploads/2021/11/NM_Square_600.jpg 2x,https://nmnoticias.ca/wp-content/uploads/2021/11/NM_Square_300.jpg 1x">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20100%2090%27%2F%3E">
						<img
							src="https://nmnoticias.ca/wp-content/uploads/2021/11/NM_Square_300.jpg"
							width="100"
							height="90"
							alt="NM Noticias" />
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20100%2090%27%2F%3E" data-srcset="https://nmnoticias.ca/wp-content/uploads/2021/12/NM_Square_600_white.png 2x,https://nmnoticias.ca/wp-content/uploads/2021/12/NM_Square_300_white.png 1x">
							<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20100%2090%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class="lazyload"
								src=""
								data-src="https://nmnoticias.ca/wp-content/uploads/2021/12/NM_Square_300_white.png"
								width="100"
								height="90"
								alt="" />
						</picture>
												</a>

			</p>
	
            <script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-inside-header">
		<div class="g1-row-inner">
			<div class="g1-column">

				<div class="adace-slot-wrapper bimber_inside_header adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-61dd32bf24ee6">
		<script>
			(function ($) {
			var $self = $('.adace-loader-61dd32bf24ee6');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_61dd32bf24ee6 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_61dd32bf24ec0%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A728px%3Bheight%3A90px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2114526941458534%22%0A%09%09data-ad-slot%3D%224457449368%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_61dd32bf24ee6();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_61dd32bf24ee6();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-210022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-210022"><a href="http://nmnoticias.ca/">Inicio</a></li>
<li id="menu-item-197996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-197996"><a href="https://nmnoticias.ca/category/canada/">Canadá</a></li>
<li id="menu-item-197997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-197997"><a href="https://nmnoticias.ca/category/el-mundo/">El Mundo</a></li>
<li id="menu-item-198021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-198021"><a href="https://nmnoticias.ca/category/blogs/">Blogs</a></li>
<li id="menu-item-198022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-198022"><a href="https://nmnoticias.ca/category/inmigracion/">Inmigración</a></li>
<li id="menu-item-198157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-198157"><a href="https://nmnoticias.ca/category/videos-fotos-musica/">Caleidoscopio</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-hb-search-form  ">
	

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://nmnoticias.ca/">
		<label>
			<span class="screen-reader-text">Buscar:</span>
			<input type="search" class="search-field"
			       placeholder="Buscar &hellip;"
			       value="" name="s"
			       title="Buscar:" />
		</label>
		<button class="search-submit">Buscar</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
</div>
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://nmnoticias.ca/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://nmnoticias.ca/wp-content/uploads/2021/11/nm-green-1304.png 2x,https://nmnoticias.ca/wp-content/uploads/2021/11/nm-green-652.png 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20185%2040%27%2F%3E">
					<img
						src="https://nmnoticias.ca/wp-content/uploads/2021/11/nm-green-652.png"
						width="185"
						height="40"
						alt="NM Noticias" />
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20185%2040%27%2F%3E" data-srcset="https://nmnoticias.ca/wp-content/uploads/2021/10/nm-white-1304.png 2x,https://nmnoticias.ca/wp-content/uploads/2021/10/nm-white-652.png 1x">
						<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20185%2040%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class="lazyload"
							src=""
							data-src="https://nmnoticias.ca/wp-content/uploads/2021/10/nm-white-652.png"
							width="185"
							height="40"
							alt="" />
					</picture>
									</a>

			</p>
	
            <script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-mobile-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-mobile-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
    
	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-the-socials g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/nmnoticiascanada/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/nmnoticias" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/nmnoticias" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
	</div>
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://nmnoticias.ca/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Buscar</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://nmnoticias.ca/">
		<label>
			<span class="screen-reader-text">Buscar:</span>
			<input type="search" class="search-field"
			       placeholder="Buscar &hellip;"
			       value="" name="s"
			       title="Buscar:" />
		</label>
		<button class="search-submit">Buscar</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																		<div class="g1-drop g1-drop-nojs g1-drop-with-anim g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-s g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
			<div class="g1-drop-content">
							<p class="g1-skinmode-desc">Cambia al modo oscuro. Es más sutil para tus ojos en la noche.</p>
				<p class="g1-skinmode-desc">Cambia al modo claro. Es más sutil para tus ojos durante el día.</p>
					</div>
	</div>

															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		



		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area adace-align-center adace-slot-wrapper-main" style="text-align:center;margin:10px;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-61dd32bf29436">
		<script>
			(function ($) {
			var $self = $('.adace-loader-61dd32bf29436');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_61dd32bf29436 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_61dd32bf29416%20adace-hide-on-desktop%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2114526941458534%22%0A%09%09data-ad-slot%3D%223453021702%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
					unpack = false;					if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_61dd32bf29436();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_61dd32bf29436();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://nmnoticias.ca/" href="https://nmnoticias.ca/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://nmnoticias.ca/category/canada/" href="https://nmnoticias.ca/category/canada/">
						<span itemprop="name">Canadá</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Quebec: Horacio Arruda, director de salud pública, presentó su renuncia</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://nmnoticias.ca/2022/01/10/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia/" />
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row -->
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-210470" class="entry-tpl-classic post-210470 post type-post status-publish format-standard has-post-thumbnail category-canada tag-covid-19 tag-horacio-arruda tag-quebec" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://nmnoticias.ca/category/canada/" class="entry-category entry-category-item-21"><span itemprop="articleSection">Canadá</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Quebec: Horacio Arruda, director de salud pública, presentó su renuncia</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">por</span>
			<a href="https://nmnoticias.ca/author/redaccion/" title="Artículos de Redacción NM" rel="author">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 40 40'%2F%3E' data-src='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=40&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=80&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-40 photo' height='40' width='40' loading='lazy'/>
							<strong itemprop="name">Redacción NM</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2022-01-10T21:54:33-05:00" itemprop="datePublished">10 de enero de 2022, 9:54 PM</time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views "><strong>294</strong><span> Vistas</span></span>
						
						
											</span>
				</p>
			
			<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnmnoticias.ca%2F2022%2F01%2F10%2Fquebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Quebec%3A%20Horacio%20Arruda%2C%20director%20de%20salud%20p%C3%BAblica%2C%20present%C3%B3%20su%20renuncia&url=https://nmnoticias.ca/2022/01/10/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.8.0-->
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="758" height="426" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 426'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-758x426.jpg" class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="Horacio-Arruda" loading="lazy" itemprop="contentUrl" data-srcset="https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-758x426.jpg 758w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-300x169.jpg 300w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-1024x576.jpg 1024w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-768x432.jpg 768w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-1536x864.jpg 1536w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-192x108.jpg 192w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-384x216.jpg 384w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-364x205.jpg 364w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-728x409.jpg 728w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-561x316.jpg 561w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-1122x631.jpg 1122w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-265x149.jpg 265w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-531x299.jpg 531w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-608x342.jpg 608w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-1152x648.jpg 1152w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-85x48.jpg 85w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-171x96.jpg 171w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda-313x176.jpg 313w, https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda.jpg 2000w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://nmnoticias.ca/wp-content/uploads/2022/01/Horacio-Arruda.jpg" /><meta itemprop="width" content="2000" /><meta itemprop="height" content="1125" /><figcaption class="wp-caption-text">Foto: YouTube</figcaption></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			
<p>Luego de 22 meses de pandemia, Horacio Arruda decidió dar un paso al costado. El hasta hoy director de salud pública de Quebec, y uno de los rostros más vistos durante los últimos dos años, <strong>presentó su renuncia.</strong></p>



<p>En horas de la noche de este lunes se hizo pública la carta con la que Arruda anuncia al primer ministro de la provincia, <strong>François Legault,</strong> su intención de dejar el cargo y le deja la decisión final al mandatario regional.</p>



<p>Según los reportes de todos los medios, Legault habría aceptado la renuncia del encargado de las políticas de salud pública de Quebec, quien se había visto bajo duras críticas en las últimas semanas por <strong><a href="https://nmnoticias.ca/2021/12/30/quebec-toque-de-queda-y-prohibicion-de-reuniones-entre-las-medidas-para-frenar-los-contagios/" data-type="post" data-id="210389">varias de las decisiones </a></strong>que se han tomado sobre cómo controlar la pandemia.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-61dd32bf2d9dc">
		<script>
			(function ($) {
			var $self = $('.adace-loader-61dd32bf2d9dc');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_61dd32bf2d9dc = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_61dd32bf2d9bc%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2114526941458534%22%0A%09%09data-ad-slot%3D%224133816040%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_61dd32bf2d9dc();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_61dd32bf2d9dc();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>







<p>“Los comentarios recientes sobre la <strong>credibilidad</strong> de nuestras opiniones y sobre nuestro rigor científico genera sin duda alguna una cierta erosión en la adhesión de la población (a las medidas de salud pública)”, dice la carta firmada por Arruda. “En un tal contexto, considero apropiado ofrecerle la posibilidad de reemplazarme antes del fin de mi mandato”.</p>



<p>En junio de 2020 el contrato de <strong>Horacio Arruda</strong> como director de salud pública había sido renovado por dos años. Con la noticia de hoy no logra cumplir ni la mitad de su periodo.</p>



<p>Varios medios reportan que <strong>Luc Boileau</strong>, director del Institut national d’excellence en santé et services sociaux (INESSS), asumirá el cargo. Boileau es también -según reportes- el padre del jefe de prensa del ministro de Salud, Christian Dubé.</p>



<p>La renuncia de Arruda llega en momentos que Quebec enfrenta uno de los peores momentos desde el inicio de la pandemia. Los casos, impulsados por la variante ómicron, se han disparado desde mediados de diciembre y las hospitalizaciones llegaron a niveles no vistos desde la aparición de la Covid-19.</p>



<p>Aquí está la carta que Arruda presentó al primer ministro de Quebec:</p>



<figure class="wp-block-image size-large"><a href="https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault.jpg"><img data-expand="600" loading="lazy" width="1024" height="800" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1024 800'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-1024x800.jpg" alt="" class="lazyload wp-image-210472" data-srcset="https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-1024x800.jpg 1024w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-300x234.jpg 300w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-768x600.jpg 768w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-1536x1200.jpg 1536w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-561x438.jpg 561w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-1122x876.jpg 1122w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-265x207.jpg 265w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-531x415.jpg 531w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-364x284.jpg 364w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-728x569.jpg 728w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-608x475.jpg 608w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-758x592.jpg 758w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-1152x900.jpg 1152w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-61x48.jpg 61w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-123x96.jpg 123w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault-313x244.jpg 313w, https://nmnoticias.ca/wp-content/uploads/2022/01/Carta-Arruda-Legault.jpg 2000w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>

<div class="snax snax-post-container">
	</div>
</p><div class="adace-slot-wrapper adace-after-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-61dd32bf2dbe8">
		<script>
			(function ($) {
			var $self = $('.adace-loader-61dd32bf2dbe8');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_61dd32bf2dbe8 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_61dd32bf2dbca%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2114526941458534%22%0A%09%09data-ad-slot%3D%225551911323%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_61dd32bf2dbe8();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_61dd32bf2dbe8();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://nmnoticias.ca/tag/covid-19/" class="entry-tag entry-tag-64901">COVID-19</a><a href="https://nmnoticias.ca/tag/horacio-arruda/" class="entry-tag entry-tag-23497">Horacio Arruda</a><a href="https://nmnoticias.ca/tag/quebec/" class="entry-tag entry-tag-34">Quebec</a></span></p>
	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://nmnoticias.ca/author/redaccion/">
						<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 80'%2F%3E' data-src='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=160&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-80 photo' height='80' width='80' loading='lazy'/>
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title">Autor: <a href="https://nmnoticias.ca/author/redaccion/"><span itemprop="name">Redacción NM</span></a></h2>

									</header>

				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>


	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd g1-collection-title"><span>Tambíen te podría gustar</span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-210459 post type-post status-publish format-standard has-post-thumbnail category-canada tag-covid-19 tag-omicron tag-quebec">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://nmnoticias.ca/category/canada/" class="entry-category entry-category-item-21">Canadá</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2022/01/08/quebec-44-muertos-mas-por-covid-19/" rel="bookmark">Quebec: 44 muertos más por Covid-19</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-210421 post type-post status-publish format-standard has-post-thumbnail category-canada tag-chsld tag-covid-19 tag-quebec">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://nmnoticias.ca/category/canada/" class="entry-category entry-category-item-21">Canadá</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2022/01/04/quebec-triste-balance-21-muertos-por-covid-19-en-un-solo-dia/" rel="bookmark">Triste balance: 21 muertos por covid-19 en un solo día en Quebec</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-210418 post type-post status-publish format-standard has-post-thumbnail category-canada tag-covid-19 tag-quebec tag-saq tag-sqdc">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://nmnoticias.ca/category/canada/" class="entry-category entry-category-item-21">Canadá</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2022/01/04/quebec-solo-los-vacunados-podran-comprar-en-la-saq-y-la-sqdc-segun-reportes/" rel="bookmark">Quebec: Sólo los vacunados podrán comprar en la SAQ y la SQDC, según reportes</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-210407 post type-post status-publish format-standard has-post-thumbnail category-canada tag-covid-19 tag-doug-ford tag-ontario">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://nmnoticias.ca/category/canada/" class="entry-category entry-category-item-21">Canadá</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2022/01/03/ontario-refuerza-sus-medidas-en-espera-del-choque/" rel="bookmark">Ontario refuerza sus medidas en espera del “choque”</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-beta g1-beta-2nd g1-collection-title"><span>Más en: <a href="https://nmnoticias.ca/category/canada/">Canadá</a></span></h2>		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-210459 post type-post status-publish format-standard has-post-thumbnail category-canada tag-covid-19 tag-omicron tag-quebec">
	<div class="entry-featured-media " ><a title="Quebec: 44 muertos más por Covid-19" class="g1-frame" href="https://nmnoticias.ca/2022/01/08/quebec-44-muertos-mas-por-covid-19/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2022/01/homenaje-a-las-victimas-del-covid-en-quebec--364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" data-srcset="https://nmnoticias.ca/wp-content/uploads/2022/01/homenaje-a-las-victimas-del-covid-en-quebec--364x205.jpg 364w, https://nmnoticias.ca/wp-content/uploads/2022/01/homenaje-a-las-victimas-del-covid-en-quebec--192x108.jpg 192w, https://nmnoticias.ca/wp-content/uploads/2022/01/homenaje-a-las-victimas-del-covid-en-quebec--384x216.jpg 384w, https://nmnoticias.ca/wp-content/uploads/2022/01/homenaje-a-las-victimas-del-covid-en-quebec--728x409.jpg 728w, https://nmnoticias.ca/wp-content/uploads/2022/01/homenaje-a-las-victimas-del-covid-en-quebec--561x316.jpg 561w, https://nmnoticias.ca/wp-content/uploads/2022/01/homenaje-a-las-victimas-del-covid-en-quebec--1122x631.jpg 1122w, https://nmnoticias.ca/wp-content/uploads/2022/01/homenaje-a-las-victimas-del-covid-en-quebec--758x426.jpg 758w, https://nmnoticias.ca/wp-content/uploads/2022/01/homenaje-a-las-victimas-del-covid-en-quebec--1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2022/01/08/quebec-44-muertos-mas-por-covid-19/" rel="bookmark">Quebec: 44 muertos más por Covid-19</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://nmnoticias.ca/author/redaccion/" title="Artículos de Redacción NM" rel="author">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E' data-src='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' loading='lazy'/>
							<strong>Redacción NM</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-01-08T14:12:48-05:00">8 de enero de 2022, 2:12 PM</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-210448 post type-post status-publish format-standard has-post-thumbnail category-canada tag-montreal tag-pandemia tag-racismo">
	<div class="entry-featured-media " ><a title="Video: Ataque racista contra una persona de origen chino en un supermercado de Montreal" class="g1-frame" href="https://nmnoticias.ca/2022/01/06/video-ataque-racista-contra-una-persona-de-origen-chino-en-un-supermercado-de-montreal/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2022/01/Ataque-Racista-Chino-Montreal-364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Ataque-Racista-Chino-iga Montreal" loading="lazy" data-srcset="https://nmnoticias.ca/wp-content/uploads/2022/01/Ataque-Racista-Chino-Montreal-364x205.jpg 364w, https://nmnoticias.ca/wp-content/uploads/2022/01/Ataque-Racista-Chino-Montreal-192x108.jpg 192w, https://nmnoticias.ca/wp-content/uploads/2022/01/Ataque-Racista-Chino-Montreal-384x216.jpg 384w, https://nmnoticias.ca/wp-content/uploads/2022/01/Ataque-Racista-Chino-Montreal-728x409.jpg 728w, https://nmnoticias.ca/wp-content/uploads/2022/01/Ataque-Racista-Chino-Montreal-561x316.jpg 561w, https://nmnoticias.ca/wp-content/uploads/2022/01/Ataque-Racista-Chino-Montreal-1122x631.jpg 1122w, https://nmnoticias.ca/wp-content/uploads/2022/01/Ataque-Racista-Chino-Montreal-758x426.jpg 758w, https://nmnoticias.ca/wp-content/uploads/2022/01/Ataque-Racista-Chino-Montreal-1152x648.jpg 1152w, https://nmnoticias.ca/wp-content/uploads/2022/01/Ataque-Racista-Chino-Montreal-87x48.jpg 87w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2022/01/06/video-ataque-racista-contra-una-persona-de-origen-chino-en-un-supermercado-de-montreal/" rel="bookmark">Video: Ataque racista contra una persona de origen chino en un supermercado de Montreal</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://nmnoticias.ca/author/redaccion/" title="Artículos de Redacción NM" rel="author">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E' data-src='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' loading='lazy'/>
							<strong>Redacción NM</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-01-06T16:39:47-05:00">6 de enero de 2022, 4:39 PM</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-210445 post type-post status-publish format-standard has-post-thumbnail category-canada tag-omicron tag-quebec">
	<div class="entry-featured-media " ><a title="Sistema de salud de Quebec: Veinte mil trabajadores ausentes" class="g1-frame" href="https://nmnoticias.ca/2022/01/06/sistema-de-salud-de-quebec-veinte-mil-trabajadores-ausentes/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" data-srcset="https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--364x205.jpg 364w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--300x169.jpg 300w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--1024x576.jpg 1024w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--768x432.jpg 768w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--1536x864.jpg 1536w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--192x108.jpg 192w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--384x216.jpg 384w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--728x409.jpg 728w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--561x316.jpg 561w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--1122x631.jpg 1122w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--265x149.jpg 265w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--531x299.jpg 531w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--608x342.jpg 608w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--758x426.jpg 758w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--1152x648.jpg 1152w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--85x48.jpg 85w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--171x96.jpg 171w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec--313x176.jpg 313w, https://nmnoticias.ca/wp-content/uploads/2022/01/sistema-hospitalario-de-quebec-.jpg 1920w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2022/01/06/sistema-de-salud-de-quebec-veinte-mil-trabajadores-ausentes/" rel="bookmark">Sistema de salud de Quebec: Veinte mil trabajadores ausentes</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://nmnoticias.ca/author/victor/" title="Artículos de Víctor Hugo Ortiz" rel="author">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E' data-src='https://secure.gravatar.com/avatar/e86d87d18373c57ade9055ab50311ef6?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e86d87d18373c57ade9055ab50311ef6?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' loading='lazy'/>
							<strong>Víctor Hugo Ortiz</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-01-06T14:13:43-05:00">6 de enero de 2022, 2:13 PM</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-210433 post type-post status-publish format-standard has-post-thumbnail category-canada tag-canada tag-cancun-2 tag-quebec tag-sunwing">
	<div class="entry-featured-media " ><a title="Fiesta en un vuelo a Cancún: Aerolíneas se niegan a traer a los viajeros de regreso" class="g1-frame" href="https://nmnoticias.ca/2022/01/05/fiesta-en-un-vuelo-a-cancun-aerolineas-se-niegan-a-traer-a-los-viajeros-de-regreso/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Viaje-Cancun-Montreal-Fiesta-Covid" loading="lazy" data-srcset="https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-364x205.jpg 364w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-300x169.jpg 300w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-1024x577.jpg 1024w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-768x432.jpg 768w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-1536x865.jpg 1536w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-192x108.jpg 192w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-384x216.jpg 384w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-728x409.jpg 728w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-561x316.jpg 561w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-1122x632.jpg 1122w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-265x149.jpg 265w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-531x299.jpg 531w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-608x342.jpg 608w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-758x426.jpg 758w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-1152x648.jpg 1152w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-85x48.jpg 85w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-171x96.jpg 171w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid-313x176.jpg 313w, https://nmnoticias.ca/wp-content/uploads/2022/01/Viaje-Cancun-Montreal-Fiesta-Covid.jpg 2000w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
				<p class="entry-flags">
												<span class="entry-flag entry-flag-trending" title="Trending">
						Trending					</span>
																<span class="entry-flag entry-flag-hot" title="Hot">
						Hot					</span>
																<span class="entry-flag entry-flag-popular" title="Popular">
						Popular					</span>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2022/01/05/fiesta-en-un-vuelo-a-cancun-aerolineas-se-niegan-a-traer-a-los-viajeros-de-regreso/" rel="bookmark">Fiesta en un vuelo a Cancún: Aerolíneas se niegan a traer a los viajeros de regreso</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://nmnoticias.ca/author/redaccion/" title="Artículos de Redacción NM" rel="author">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E' data-src='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' loading='lazy'/>
							<strong>Redacción NM</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-01-05T17:07:18-05:00">5 de enero de 2022, 5:07 PM</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-210421 post type-post status-publish format-standard has-post-thumbnail category-canada tag-chsld tag-covid-19 tag-quebec">
	<div class="entry-featured-media " ><a title="Triste balance: 21 muertos por covid-19 en un solo día en Quebec" class="g1-frame" href="https://nmnoticias.ca/2022/01/04/quebec-triste-balance-21-muertos-por-covid-19-en-un-solo-dia/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2022/01/en-un-centro-hospitalario--364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" loading="lazy" data-srcset="https://nmnoticias.ca/wp-content/uploads/2022/01/en-un-centro-hospitalario--364x205.jpg 364w, https://nmnoticias.ca/wp-content/uploads/2022/01/en-un-centro-hospitalario--192x108.jpg 192w, https://nmnoticias.ca/wp-content/uploads/2022/01/en-un-centro-hospitalario--384x216.jpg 384w, https://nmnoticias.ca/wp-content/uploads/2022/01/en-un-centro-hospitalario--728x409.jpg 728w, https://nmnoticias.ca/wp-content/uploads/2022/01/en-un-centro-hospitalario--561x316.jpg 561w, https://nmnoticias.ca/wp-content/uploads/2022/01/en-un-centro-hospitalario--1122x631.jpg 1122w, https://nmnoticias.ca/wp-content/uploads/2022/01/en-un-centro-hospitalario--758x426.jpg 758w, https://nmnoticias.ca/wp-content/uploads/2022/01/en-un-centro-hospitalario--1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2022/01/04/quebec-triste-balance-21-muertos-por-covid-19-en-un-solo-dia/" rel="bookmark">Triste balance: 21 muertos por covid-19 en un solo día en Quebec</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://nmnoticias.ca/author/redaccion/" title="Artículos de Redacción NM" rel="author">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E' data-src='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' loading='lazy'/>
							<strong>Redacción NM</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-01-04T13:22:25-05:00">4 de enero de 2022, 1:22 PM</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-210418 post type-post status-publish format-standard has-post-thumbnail category-canada tag-covid-19 tag-quebec tag-saq tag-sqdc">
	<div class="entry-featured-media " ><a title="Quebec: Sólo los vacunados podrán comprar en la SAQ y la SQDC, según reportes" class="g1-frame" href="https://nmnoticias.ca/2022/01/04/quebec-solo-los-vacunados-podran-comprar-en-la-saq-y-la-sqdc-segun-reportes/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2022/01/SAQ-Montreal-Quebec-364x205.jpg" class="lazyload attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="SAQ Montreal Quebec" loading="lazy" data-srcset="https://nmnoticias.ca/wp-content/uploads/2022/01/SAQ-Montreal-Quebec-364x205.jpg 364w, https://nmnoticias.ca/wp-content/uploads/2022/01/SAQ-Montreal-Quebec-192x108.jpg 192w, https://nmnoticias.ca/wp-content/uploads/2022/01/SAQ-Montreal-Quebec-384x216.jpg 384w, https://nmnoticias.ca/wp-content/uploads/2022/01/SAQ-Montreal-Quebec-728x409.jpg 728w, https://nmnoticias.ca/wp-content/uploads/2022/01/SAQ-Montreal-Quebec-561x316.jpg 561w, https://nmnoticias.ca/wp-content/uploads/2022/01/SAQ-Montreal-Quebec-1122x631.jpg 1122w, https://nmnoticias.ca/wp-content/uploads/2022/01/SAQ-Montreal-Quebec-758x426.jpg 758w, https://nmnoticias.ca/wp-content/uploads/2022/01/SAQ-Montreal-Quebec-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2022/01/04/quebec-solo-los-vacunados-podran-comprar-en-la-saq-y-la-sqdc-segun-reportes/" rel="bookmark">Quebec: Sólo los vacunados podrán comprar en la SAQ y la SQDC, según reportes</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://nmnoticias.ca/author/redaccion/" title="Artículos de Redacción NM" rel="author">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E' data-src='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/bbc342e1abc0b89452f061375d11ed58?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' loading='lazy'/>
							<strong>Redacción NM</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2022-01-04T12:31:55-05:00">4 de enero de 2022, 12:31 PM</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<meta itemprop="mainEntityOfPage" content="https://nmnoticias.ca/2022/01/10/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia/"/>

	
			<meta itemprop="dateModified"
		      content="2022-01-10T21:54:34"/>
	
	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="NM Noticias" />
		<meta itemprop="url" content="https://nmnoticias.ca" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://nmnoticias.ca/wp-content/uploads/2021/11/NM_Square_300.jpg" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://nmnoticias.ca/2022/01/10/el-poder-del-perro-y-west-side-story-ganaron-los-globos-de-oro-como-mejores-peliculas/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-210465 post type-post status-publish format-standard has-post-thumbnail category-videos-fotos-musica tag-cine tag-los-globos-de-oro tag-tv">
			<div class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="150" height="150" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 150 150'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2022/01/West-side-story-y-the-power-of-the-dog-carteles-150x150.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-srcset="https://nmnoticias.ca/wp-content/uploads/2022/01/West-side-story-y-the-power-of-the-dog-carteles-150x150.jpg 150w, https://nmnoticias.ca/wp-content/uploads/2022/01/West-side-story-y-the-power-of-the-dog-carteles-192x192.jpg 192w, https://nmnoticias.ca/wp-content/uploads/2022/01/West-side-story-y-the-power-of-the-dog-carteles-384x384.jpg 384w, https://nmnoticias.ca/wp-content/uploads/2022/01/West-side-story-y-the-power-of-the-dog-carteles-110x110.jpg 110w, https://nmnoticias.ca/wp-content/uploads/2022/01/West-side-story-y-the-power-of-the-dog-carteles-220x220.jpg 220w, https://nmnoticias.ca/wp-content/uploads/2022/01/West-side-story-y-the-power-of-the-dog-carteles-440x440.jpg 440w, https://nmnoticias.ca/wp-content/uploads/2022/01/West-side-story-y-the-power-of-the-dog-carteles-311x311.jpg 311w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">&#8216;El poder del perro&#8217; y ‘West Side Story&#8217; ganadores en los Globos de Oro</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="block-3" class="widget widget_block"><div class="adace-slot-wrapper adace-shortcode-198088 adace-align-center" style="text-align:center;">
	<div class="adace-disclaimer">
		</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-61dd32bf84088">
		<script>
			(function ($) {
			var $self = $('.adace-loader-61dd32bf84088');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_61dd32bf84088 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cdiv%20class%3D%22adace_adsense_61dd32bf84061%22%3E%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2114526941458534%22%0A%09%09data-ad-slot%3D%225831715565%22%0A%09%09data-ad-format%3D%22auto%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E%3C%2Fdiv%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_61dd32bf84088();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_61dd32bf84088();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Historias de inmigrantes</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-txtlist-mod01">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
				
											<li class="g1-collection-item">
							
<article class="entry-tpl-tile g1-dark post-196946 post type-post status-publish format-standard has-post-thumbnail category-cronicas-inmigrantes tag-covid-19 tag-cuarentena tag-opinion tag-portada tag-reflexiones tag-slow-motion">
	<div class="entry-featured-media " ><a title="Yo soy el lanzador más lento del mundo" class="g1-frame" href="https://nmnoticias.ca/2021/12/20/yo-soy-el-lanzador-mas-lento-del-mundo/"><div class="g1-frame-inner"><img data-expand="600" width="568" height="426" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 568 426'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2020/03/atardecer.jpg" class="lazyload attachment-bimber-tile size-bimber-tile wp-post-image" alt="" loading="lazy" data-srcset="https://nmnoticias.ca/wp-content/uploads/2020/03/atardecer.jpg 1200w, https://nmnoticias.ca/wp-content/uploads/2020/03/atardecer-200x150.jpg 200w, https://nmnoticias.ca/wp-content/uploads/2020/03/atardecer-300x225.jpg 300w, https://nmnoticias.ca/wp-content/uploads/2020/03/atardecer-768x576.jpg 768w, https://nmnoticias.ca/wp-content/uploads/2020/03/atardecer-1024x768.jpg 1024w" data-sizes="(max-width: 568px) 100vw, 568px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">

				<p class="entry-meta entry-stats g1-meta g1-meta"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span><span class="entry-views "><strong>899</strong><span> Vistas</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2021/12/20/yo-soy-el-lanzador-mas-lento-del-mundo/" rel="bookmark">Yo soy el lanzador más lento del mundo</a></h3>
		</header>

			</div>
</article>
						</li>
					
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><aside id="block-2" class="widget widget_block widget_search"><form role="search" method="get" action="https://nmnoticias.ca/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Buscar</label><div class="wp-block-search__inside-wrapper"><input type="search" id="wp-block-search__input-1" class="wp-block-search__input" name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button ">Buscar</button></div></form></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Blogs NM</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid-xxs-mod11">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
															<li class="g1-collection-item">
							
<article class="entry-tpl-tile g1-dark post-210376 post type-post status-publish format-standard has-post-thumbnail category-blogs category-entre-fronteras tag-far-west tag-montreal tag-violencia">
	<div class="entry-featured-media " ><a title="El Far West en Montreal" class="g1-frame" href="https://nmnoticias.ca/2021/12/29/el-far-west-en-montreal/"><div class="g1-frame-inner"><img data-expand="600" width="758" height="426" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 426'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2021/12/far-west-2-758x426.jpg" class="lazyload attachment-bimber-tile size-bimber-tile wp-post-image" alt="" loading="lazy" data-srcset="https://nmnoticias.ca/wp-content/uploads/2021/12/far-west-2-758x426.jpg 758w, https://nmnoticias.ca/wp-content/uploads/2021/12/far-west-2-192x108.jpg 192w, https://nmnoticias.ca/wp-content/uploads/2021/12/far-west-2-384x216.jpg 384w, https://nmnoticias.ca/wp-content/uploads/2021/12/far-west-2-364x205.jpg 364w, https://nmnoticias.ca/wp-content/uploads/2021/12/far-west-2-728x409.jpg 728w, https://nmnoticias.ca/wp-content/uploads/2021/12/far-west-2-561x316.jpg 561w, https://nmnoticias.ca/wp-content/uploads/2021/12/far-west-2-1122x631.jpg 1122w, https://nmnoticias.ca/wp-content/uploads/2021/12/far-west-2-1152x648.jpg 1152w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">

				<p class="entry-meta entry-stats g1-meta g1-meta"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span><span class="entry-views "><strong>778</strong><span> Vistas</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://nmnoticias.ca/category/blogs/" class="entry-category entry-category-item-61">Blogs</a>, <a href="https://nmnoticias.ca/category/blogs/entre-fronteras/" class="entry-category entry-category-item-5504">Entre Fronteras</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://nmnoticias.ca/2021/12/29/el-far-west-en-montreal/" rel="bookmark">El Far West en Montreal</a></h3>
		</header>

			</div>
</article>
						</li>
																				<li class="g1-collection-item">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-198195 post type-post status-publish format-standard has-post-thumbnail category-canada category-entre-fronteras tag-canada tag-nm">
	<div class="entry-featured-media " ><a title="Estamos de vuelta" class="g1-frame" href="https://nmnoticias.ca/2021/12/06/estamos-de-vuelta/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2021/12/NM-volvio-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://nmnoticias.ca/wp-content/uploads/2021/12/NM-volvio-364x205.jpg 364w, https://nmnoticias.ca/wp-content/uploads/2021/12/NM-volvio-192x108.jpg 192w, https://nmnoticias.ca/wp-content/uploads/2021/12/NM-volvio-384x216.jpg 384w, https://nmnoticias.ca/wp-content/uploads/2021/12/NM-volvio-728x409.jpg 728w, https://nmnoticias.ca/wp-content/uploads/2021/12/NM-volvio-561x316.jpg 561w, https://nmnoticias.ca/wp-content/uploads/2021/12/NM-volvio-1122x631.jpg 1122w, https://nmnoticias.ca/wp-content/uploads/2021/12/NM-volvio-758x426.jpg 758w, https://nmnoticias.ca/wp-content/uploads/2021/12/NM-volvio-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span><span class="entry-views "><strong>1.1k</strong><span> Vistas</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://nmnoticias.ca/category/canada/" class="entry-category entry-category-item-21">Canadá</a>, <a href="https://nmnoticias.ca/category/blogs/entre-fronteras/" class="entry-category entry-category-item-5504">Entre Fronteras</a></span></span>			</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://nmnoticias.ca/2021/12/06/estamos-de-vuelta/" rel="bookmark">Estamos de vuelta</a></h3>		</header>

					<div class="entry-summary">
				<p>Hemos estado en una larga y casi definitiva reclusión. No solamente a causa del virus del Covid-19, sino -y, sobre todo- a causa de una larga reflexión sobre si seguir adelante con nuestro sitio o cerrar definitivamente las puertas.<br />
Tras diez años de mantener activo un proyecto, como el de NM, que en sí es una encomiable labor, aunque ardua y meticulosa; de pronto, las secuelas de estirar la arruga año tras año, empezaron a horadar la confianza en el proyecto en sí, y a cobijar en nosotros la idea de que quizá nunca llegaremos por lo menos al equilibrio financiero, tan necesario para trabajar sin sobresaltos.<br />
 <a class="g1-link g1-link-more" href="https://nmnoticias.ca/2021/12/06/estamos-de-vuelta/">Ver más</a></p>
			</div>
		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://nmnoticias.ca/author/victor/" title="Artículos de Víctor Hugo Ortiz" rel="author">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E' data-src='https://secure.gravatar.com/avatar/e86d87d18373c57ade9055ab50311ef6?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e86d87d18373c57ade9055ab50311ef6?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' loading='lazy'/>
							<strong>Víctor Hugo Ortiz</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-12-06T18:07:00-05:00">6 de diciembre de 2021, 6:07 PM</time>				</p>
			</footer>
		
			</div>
</article>
						</li>
																				<li class="g1-collection-item">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-210052 post type-post status-publish format-standard has-post-thumbnail category-entre-fronteras tag-pedro-castillo tag-peru">
	<div class="entry-featured-media " ><a title="Bajo la lupa" class="g1-frame" href="https://nmnoticias.ca/2021/12/01/bajo-la-lupa/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://nmnoticias.ca/wp-content/uploads/2021/12/Castillo-bajo-la-lupa-6-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://nmnoticias.ca/wp-content/uploads/2021/12/Castillo-bajo-la-lupa-6-364x205.jpg 364w, https://nmnoticias.ca/wp-content/uploads/2021/12/Castillo-bajo-la-lupa-6-192x108.jpg 192w, https://nmnoticias.ca/wp-content/uploads/2021/12/Castillo-bajo-la-lupa-6-384x216.jpg 384w, https://nmnoticias.ca/wp-content/uploads/2021/12/Castillo-bajo-la-lupa-6-728x409.jpg 728w, https://nmnoticias.ca/wp-content/uploads/2021/12/Castillo-bajo-la-lupa-6-561x316.jpg 561w, https://nmnoticias.ca/wp-content/uploads/2021/12/Castillo-bajo-la-lupa-6-1122x631.jpg 1122w, https://nmnoticias.ca/wp-content/uploads/2021/12/Castillo-bajo-la-lupa-6-758x426.jpg 758w, https://nmnoticias.ca/wp-content/uploads/2021/12/Castillo-bajo-la-lupa-6-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-shares"><strong>0</strong><span> Compartidos</span></span><span class="entry-views "><strong>1.2k</strong><span> Vistas</span></span></p>
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://nmnoticias.ca/category/blogs/entre-fronteras/" class="entry-category entry-category-item-5504">Entre Fronteras</a></span></span>			</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://nmnoticias.ca/2021/12/01/bajo-la-lupa/" rel="bookmark">Bajo la lupa</a></h3>		</header>

					<div class="entry-summary">
				<p>De pronto los hechos se precipitaron; y, Pedro Castillo, el enigmático hombre del sobrero blanco amarillento, se encuentra a las puertas de ser defenestrado de su cargo de presidente del Perú, cuando apenas tiene algo más de cuatro meses en ejercicio. <a class="g1-link g1-link-more" href="https://nmnoticias.ca/2021/12/01/bajo-la-lupa/">Ver más</a></p>
			</div>
		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">por</span>
			<a href="https://nmnoticias.ca/author/victor/" title="Artículos de Víctor Hugo Ortiz" rel="author">
			<img data-expand="600" alt='' src='data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 30 30'%2F%3E' data-src='https://secure.gravatar.com/avatar/e86d87d18373c57ade9055ab50311ef6?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e86d87d18373c57ade9055ab50311ef6?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' loading='lazy'/>
							<strong>Víctor Hugo Ortiz</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-12-01T20:50:00-05:00">1 de diciembre de 2021, 8:50 PM</time>				</p>
			</footer>
		
			</div>
</article>
						</li>
												</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="g1_socials-2" class="widget widget_g1_socials"><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/nmnoticiascanada/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-original g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/nmnoticias" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-original g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/nmnoticias" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-original g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
	</ul>
</aside>		</div>

		<div class="g1-column g1-column-1of3">
			
<aside id="wpp-2" class="widget popular-posts">
<header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Lo más leído</span></h2></header>            <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
            
</aside>
		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Sobre NM</span></h2></header><div class="menu-nm-secundario-container"><ul id="menu-nm-secundario" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198024"><a href="https://nmnoticias.ca/about-us/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198025"><a href="https://nmnoticias.ca/contacto-nm/">Contáctanos</a></li>
</ul></div></aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2022 Derechos reservados. Groupe Foreground Inc.</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-161610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161610"><a href="https://nmnoticias.ca/about-us/">Sobre NM</a></li>
<li id="menu-item-160751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160751"><a href="https://nmnoticias.ca/contacto-nm/">¿Quieres contactarnos?</a></li>
</ul></nav>
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://nmnoticias.ca/">
		<label>
			<span class="screen-reader-text">Buscar:</span>
			<input type="search" class="search-field"
			       placeholder="Buscar &hellip;"
			       value="" name="s"
			       title="Buscar:" />
		</label>
		<button class="search-submit">Buscar</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-210022"><a href="http://nmnoticias.ca/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-197996"><a href="https://nmnoticias.ca/category/canada/">Canadá</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197997"><a href="https://nmnoticias.ca/category/el-mundo/">El Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198021"><a href="https://nmnoticias.ca/category/blogs/">Blogs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198022"><a href="https://nmnoticias.ca/category/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198157"><a href="https://nmnoticias.ca/category/videos-fotos-musica/">Caleidoscopio</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
	<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198024"><a href="https://nmnoticias.ca/about-us/">¿Quiénes somos?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198025"><a href="https://nmnoticias.ca/contacto-nm/">Contáctanos</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->
	<ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-s">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/nmnoticiascanada/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/nmnoticias" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-instagram">
	   <a class="g1-socials-item-link" href="https://www.instagram.com/nmnoticias" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-instagram"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">instagram</span>
		   </span>
	   </a>
	</li>
	</ul>
					<a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create"
		href="https://nmnoticias.ca/frontend-submission/">Add post</a>
				</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 961px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
		<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Log In</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://nmnoticias.ca/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Nombre de usuario o correo electrónico</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Contraseña</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acceder" />
				<input type="hidden" name="redirect_to" value="https://nmnoticias.ca/2022/01/10/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://nmnoticias.ca/?snax_login_popup=forgot_password">Forgot password?</a>

		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://nmnoticias.ca/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Nombre de usuario o correo electrónico</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Nombre de usuario o correo electrónico" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://nmnoticias.ca/2022/01/10/quebec-horacio-arruda-director-de-salud-publica-presento-su-renuncia/" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Log in</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p>	To use social login you have to agree with the storage and handling of your data by this website.</p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://nmnoticias.ca/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://nmnoticias.ca/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.27' type='text/css' media='all' />
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/nmnoticias.ca\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/media-ace/includes/lazy-load/assets/js/youtube.js?ver=1.4.12' id='mace-lazy-load-youtube-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = {"i18n":{"of":"de"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-dark\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t<img width=\"157\" height=\"35\" src=\"https:\/\/nmnoticias.ca\/wp-content\/uploads\/2021\/12\/NM_White_Lightbox.png\" srcset=\"https:\/\/nmnoticias.ca\/wp-content\/uploads\/2021\/12\/NM_White_LightboxHD.png 2x,https:\/\/nmnoticias.ca\/wp-content\/uploads\/2021\/12\/NM_White_Lightbox.png 1x\">\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Volver a la imagen<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><div class=\"adace-slot-wrapper adace-mace-gallery  adace-slot-wrapper-main\" >\n\t<div class=\"adace-disclaimer\">\n\t\t\t<\/div>\n\t<div class=\"adace-slot\">\n\t\t<div class=\"adace_adsense_61dd32bf1afbd\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n\t\t<ins class=\"adsbygoogle\"\n\t\tstyle=\"display:block;\"\n\t\tdata-ad-client=\"ca-pub-2114526941458534\"\n\t\tdata-ad-slot=\"3825771817\"\n\t\tdata-ad-format=\"auto\"\n\t\t><\/ins>\n\t\t<script>(adsbygoogle = window.adsbygoogle || []).push({});<\/script><\/div>\t<\/div>\n<\/div>\n\n\n\n<\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.12' id='mace-gallery-js'></script>
<script type='text/javascript' id='snax-collections-js-extra'>
/* <![CDATA[ */
var snax_collections_js_config = {"ajax_url":"https:\/\/nmnoticias.ca\/wp-admin\/admin-ajax.php","home_url":"https:\/\/nmnoticias.ca","user_id":"0","post_id":"210470","nonce":"4fd2d36897","history":"off","i18n":{"are_you_sure_remove":"Entire collection with all items will be removed. Proceed?","are_you_sure_clear_all":"All collection items will be removed. Proceed?","removed":"Collection has been successfully removed","removing_items":"Removing collection items..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.90' id='snax-collections-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.es.js' id='jquery-timeago-es-js'></script>
<script type='text/javascript' id='snax-front-js-extra'>
/* <![CDATA[ */
var snax_front_config = {"ajax_url":"https:\/\/nmnoticias.ca\/wp-admin\/admin-ajax.php","site_url":"https:\/\/nmnoticias.ca","autosave_interval":"60","use_login_recaptcha":"","recaptcha_api_url":"https:\/\/www.google.com\/recaptcha\/api.js","recaptcha_version":"20","recaptcha_site_key":"","enable_login_popup":"1","login_url":"https:\/\/nmnoticias.ca\/wp-login.php?snax_login_popup=on","login_popup_url_var":"snax_login_popup","logged_in":"","login_success_var":"snax_login_success","delete_status_var":"snax_delete_status","item_comments_js_enabled":"1","i18n":{"are_you_sure":"Are you sure?","recaptcha_invalid":"<strong>ERROR<\/strong>: The reCAPTCHA you entered is incorrect.","passwords_dont_match":"Passwords don't match.","link_invalid":"Your password reset link appears to be invalid or expired.","password_set":"New password has been set","duplicate_comment":"Duplicate comment detected; it looks as though you&#8217;ve already said that!","comment_fail":"Comment Submission Failure","see_all_replies":"See all replies","user_is_logging":"Please wait. You are logging in&hellip;","points_singular_tpl":"<strong>%d<\/strong> Point","points_plural_tpl":"<strong>%d<\/strong> Points","points_singular_short_tpl":"<strong>%s<\/strong> Point","points_plural_short_tpl":"<strong>%s<\/strong> Points","popup_close_label":"Close (Esc)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/snax/assets/js/front.js?ver=1.90' id='snax-front-js'></script>
<script type='text/javascript' id='wyr-front-js-extra'>
/* <![CDATA[ */
var wyr_front_config = {"ajax_url":"https:\/\/nmnoticias.ca\/wp-admin\/admin-ajax.php","error_msg":"Some error occurred while voting. Please try again.","number_format":{"decimals":0,"dec_point":",","thousands_sep":"."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/plugins/whats-your-reaction/js/front.js?ver=1.3.18' id='wyr-front-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/nmnoticias.ca\/wp-admin\/admin-ajax.php","timeago":"on","sharebar":"on","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"carmania","wpp":{"token":"316cae5879"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/global.js?ver=9.1.1' id='bimber-global-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/players.js?ver=9.1.1' id='bimber-players-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-02 02:19:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_VE"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/ajax-search.js?ver=9.1.1' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/single.js?ver=9.1.1' id='bimber-single-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/skin-mode.js?ver=9.1.1' id='bimber-skin-mode-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.2.1' id='flickity-js'></script>
<script type='text/javascript' src='https://nmnoticias.ca/wp-content/themes/bimber/js/back-to-top.js?ver=9.1.1' id='bimber-back-to-top-js'></script>
</body>
</html>

<!-- Dynamic page generated in 0.925 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-11 02:33:19 -->

<!-- super cache -->